<!DOCTYPE html>
<html lang="fr-FR">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<title>Festival International De La BD D&rsquo;Angoulême : On A Imaginé Le Palmarès 2019</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://blog.francetvinfo.fr/popup/xmlrpc.php" />
<link rel="icon" href="//www.francetvinfo.fr/skin/www/img/favicon/favicon.ico" />
<!--[if lt IE 9]>
<script src="https://blog.francetvinfo.fr/popup/wp-content/themes/ftvi/js/html5.js" type="text/javascript"></script>
<![endif]-->


<!-- All in One SEO Pack 2.3.2.3 by Michael Torbert of Semper Fi Web Design[122,228] -->
<meta name="description" itemprop="description" content="Le Festival international de la bande dessinée d'Angoulême (Charente) qui se déroule cette année du 24 au 27 janvier dévoilera la veille de sa clôture le palma" />

<meta name="keywords" itemprop="keywords" content="a travers,ailefroide,angoulême,atrabile,blue giant,Ça et là,casterman,courtes distances,dargaud,dupuis,gallimard,glénat,glénat manga,heimat loin de mon pays,il faut flinguer ramirez,jean-marc rochette,la cantine de minuit,le lézard noir,les aventures de théodore poussin,moi ce que j\'aime c\'est les monstres,monsieur toussaint louverture,pika,renaissance,sunny sunny ann !,ted drôle de coco,thierry magnier" />

<link rel="canonical" href="https://blog.francetvinfo.fr/popup/2019/01/24/festival-international-de-la-bd-dangouleme-fibd-2019-bande-dessinee-fauve-palmares-competition.html" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//cdns.gigya.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Pop Up&#039; &raquo; Flux" href="https://blog.francetvinfo.fr/popup/feed" />
<link rel="alternate" type="application/rss+xml" title="Pop Up&#039; &raquo; Flux des commentaires" href="https://blog.francetvinfo.fr/popup/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Pop Up&#039; &raquo; Festival international de la BD d&#039;Angoulême : on a imaginé le palmarès 2019 Flux des commentaires" href="https://blog.francetvinfo.fr/popup/2019/01/24/festival-international-de-la-bd-dangouleme-fibd-2019-bande-dessinee-fauve-palmares-competition.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/blog.francetvinfo.fr\/popup\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='gigya_css-css'  href='https://blog.francetvinfo.fr/popup/wp-content/plugins/GConnector/gigya.css' type='text/css' media='all' />
<link rel='stylesheet' id='nivoslider-css'  href='https://blog.francetvinfo.fr/popup/wp-content/plugins/nivo-slider/scripts/nivo-slider/nivo-slider.css' type='text/css' media='all' />
<link rel='stylesheet' id='ftvi_lazy_load-style-css'  href='https://blog.francetvinfo.fr/popup/wp-content/plugins/ftvi-lazy-load/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='ftvi-gigya-css'  href='https://blog.francetvinfo.fr/popup/wp-content/plugins/ftvi-gigya/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://blog.francetvinfo.fr/popup/wp-content/plugins/wp-polls/polls-css.css?ver=2.7' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://blog.francetvinfo.fr/popup/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='ftvi-index-page-plugin-styles-css'  href='https://blog.francetvinfo.fr/popup/wp-content/plugins/ftvi-index-page/public/assets/css/public.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='FTVI-style-css'  href='https://blog.francetvinfo.fr/popup/wp-content/themes/ftvi/style.css' type='text/css' media='all' />
<!-- `sharedaddy` is included in the concatenated jetpack.css -->
<link rel='stylesheet' id='genericons-css'  href='https://blog.francetvinfo.fr/popup/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://blog.francetvinfo.fr/popup/wp-content/plugins/jetpack/css/jetpack.css?ver=3.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='pi-category-plugin-styles-css'  href='https://blog.francetvinfo.fr/popup/wp-content/plugins/pi-category/css/display.css' type='text/css' media='all' />
<script type='text/javascript' src='https://blog.francetvinfo.fr/popup/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://blog.francetvinfo.fr/popup/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gigyaParams = {"ajaxurl":"https:\/\/blog.francetvinfo.fr\/popup\/wp-admin\/admin-ajax.php","logoutUrl":"https:\/\/blog.francetvinfo.fr\/popup\/wp-login.php?action=logout&_wpnonce=50c5e3c672","connectWithoutLoginBehavior":"loginExistingUser","jsonExampleURL":"https:\/\/blog.francetvinfo.fr\/popup\/wp-content\/plugins\/GConnector\/admin\/forms\/json\/advance_example.json","enabledProviders":"facebook","lang":"fr","sessionExpiration":"1800"};
/* ]]> */
</script>
<script type='text/javascript' src='https://blog.francetvinfo.fr/popup/wp-content/plugins/GConnector/gigya.js'></script>
<script type='text/javascript' src='https://cdns.gigya.com/js/socialize.js?apiKey=3_7ZN0kbdMCKSOs2Nv1F_tkCfqdKXSy-K0UqaC8wwa5GsVO6miS8npzcqE4mjQ5oWS&#038;lang=fr'></script>
<script type='text/javascript' src='https://blog.francetvinfo.fr/popup/wp-content/plugins/ftvi-lazy-load/js/jquery.lazyload.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FTVILazyLoad = ["https:\/\/www.francetvinfo.fr\/skin\/1.2.452\/www\/js\/externe\/dist\/metanav.min.js","https:\/\/newsletters.francetv.fr\/cnil\/js\/cnil-min-v1.2.1.js"];
/* ]]> */
</script>
<script type='text/javascript' src='https://blog.francetvinfo.fr/popup/wp-content/plugins/ftvi-lazy-load/js/script.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PiPosts = {"slug":"culture","proxy":"https:\/\/blog.francetvinfo.fr\/popup\/wp-content\/plugins\/pi-category\/proxy.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://blog.francetvinfo.fr/popup/wp-content/plugins/pi-category/js/display.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var SidebarAjax = {"ajaxurl":"https:\/\/blog.francetvinfo.fr\/popup\/sidebar.html","nonce":"a2dfbba3f1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://blog.francetvinfo.fr/popup/wp-content/plugins/sidebar-ajax/js/display.js'></script>
<script type='text/javascript' src='https://blog.francetvinfo.fr/popup/wp-content/plugins/ftvi-index-page/public/assets/js/public.js?ver=1.0.1'></script>
<script type='text/javascript' src='https://blog.francetvinfo.fr/popup/wp-content/themes/ftvi/js/modernizr.js?ver=20130513'></script>
<script type='text/javascript' src='https://blog.francetvinfo.fr/popup/wp-content/themes/ftvi/js/modernizr-input-placeholder.js?ver=20130513'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var myAjax = {"ajaxurl":"https:\/\/blog.francetvinfo.fr\/popup\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://blog.francetvinfo.fr/popup/wp-content/themes/ftvi/inc/js/newsletter.js'></script>
<link rel='https://api.w.org/' href='https://blog.francetvinfo.fr/popup/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://blog.francetvinfo.fr/popup/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://blog.francetvinfo.fr/popup/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='La BD de la semaine : &quot;U.C.C. Dolores&quot;, un voyage intergalactique qui carbure au pop-corn' href='https://blog.francetvinfo.fr/popup/2019/01/18/bd-semaine-selection-top-bande-dessinee-ucc-dolores-didier-lyse-tarquin-glenat.html' />
<link rel='shortlink' href='https://blog.francetvinfo.fr/popup/?p=15883' />
<script type="text/javascript">
	var headerFTVInfo = {headerPresent : 1};

	</script><script type="text/javascript">
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-30735148-3']);
    _gaq.push(['_setDomainName', 'blog.francetvinfo.fr']);
    _gaq.push(['_trackPageview']);
    _gaq.push([ '_trackPageLoadTime' ]);
    
    (function() {
    	var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();
</script>
<script type="text/javascript">
    var _sf_startpt = (new Date()).getTime();
</script>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Festival international de la BD d&#039;Angoulême : on a imaginé le palmarès 2019" />
<meta property="og:url" content="https://blog.francetvinfo.fr/popup/2019/01/24/festival-international-de-la-bd-dangouleme-fibd-2019-bande-dessinee-fauve-palmares-competition.html" />
<meta property="og:description" content="Le Festival international de la bande dessinée d&#039;Angoulême (Charente) qui se déroule cette année du 24 au 27 janvier dévoilera la veille de sa clôture le palmarès de cette 46e édition. Consciencieu…" />
<meta property="article:published_time" content="2019-01-24T08:52:36+00:00" />
<meta property="article:modified_time" content="2019-01-24T16:55:42+00:00" />
<meta property="og:site_name" content="Pop Up&#039;" />
<meta property="og:image" content="https://blog.francetvinfo.fr/popup/files/2019/01/FIBD2019.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="813" />
<meta property="og:locale" content="fr_FR" />
<meta name="twitter:image" content="https://blog.francetvinfo.fr/popup/files/2019/01/FIBD2019.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@francetvinfo" />
<link rel="icon" href="https://blog.francetvinfo.fr/popup/files/2018/01/bDjtUJyC_400x400-45x45.png" sizes="32x32" />
<link rel="icon" href="https://blog.francetvinfo.fr/popup/files/2018/01/bDjtUJyC_400x400.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://blog.francetvinfo.fr/popup/files/2018/01/bDjtUJyC_400x400.png" />
<meta name="msapplication-TileImage" content="https://blog.francetvinfo.fr/popup/files/2018/01/bDjtUJyC_400x400.png" />

<style type="text/css">
    #masthead .site-author {
        background-color: #0e51d1;
        text-shadow: #0e51d1 1px 1px 1px;
    }
</style>
</head>

<body class="post-template-default single single-post postid-15883 single-format-standard group-blog">
<div id="page" class="hfeed site site_content">
		<a href="https://blog.francetvinfo.fr/popup/" title="Pop Up&#039;" rel="home">
        <header id="masthead" class="site-header" role="banner">
            <hgroup class=" img">
    			<h1 class="site-title">
                     <img src="https://blog.francetvinfo.fr/popup/wp-content/themes/ftvi/data/1425659682_popup-culture_bandeau5.png" alt="" />                 </h1>
    			    		</hgroup>
                        <p class="site-author">par Elodie Drouard, Pierre Godon et Jérôme Comin, journalistes à franceinfo</p>
                	</header><!-- #masthead -->
    </a>

	<div id="main" class="site-main">

	<div id="primary" class="content-area">
		<div id="content" class="site-content" role="main">

		
			
<article id="post-15883" class="post-15883 post type-post status-publish format-standard has-post-thumbnail hentry category-bande-dessinee tag-a-travers tag-ailefroide tag-angouleme tag-atrabile tag-blue-giant tag-ca-et-la tag-casterman tag-courtes-distances tag-dargaud tag-dupuis tag-gallimard tag-glenat tag-glenat-manga tag-heimat-loin-de-mon-pays tag-il-faut-flinguer-ramirez tag-jean-marc-rochette tag-la-cantine-de-minuit tag-le-lezard-noir tag-les-aventures-de-theodore-poussin tag-moi-ce-que-jaime-cest-les-monstres tag-monsieur-toussaint-louverture tag-pika tag-renaissance tag-sunny-sunny-ann tag-ted-drole-de-coco tag-thierry-magnier clear">
	<header class="entry-header clear">
		<h1 class="entry-title">Festival international de la BD d'Angoulême : on a imaginé le palmarès 2019</h1>
		
				<figure>
			<img src="https://blog.francetvinfo.fr/popup/wp-content/plugins/ftvi-lazy-load/img/grey.gif" data-original="https://blog.francetvinfo.fr/popup/files/2019/01/FIBD2019-600x406.jpg" width="600" height="406" />		</figure>
		
		<div class="entry-meta">
			Publié le <a href="https://blog.francetvinfo.fr/popup/2019/01/24/festival-international-de-la-bd-dangouleme-fibd-2019-bande-dessinee-fauve-palmares-competition.html" title="10:52" rel="bookmark"><time class="entry-date" datetime="2019-01-24T10:52:36+00:00">24 janvier 2019</time></a>		</div><!-- .entry-meta -->

		<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Partager :</h3><div class="sd-content"><ul><li class="share-facebook"><div class="fb-share-button" data-href="https://blog.francetvinfo.fr/popup/2019/01/24/festival-international-de-la-bd-dangouleme-fibd-2019-bande-dessinee-fauve-palmares-competition.html" data-layout="button_count"></div></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://blog.francetvinfo.fr/popup/2019/01/24/festival-international-de-la-bd-dangouleme-fibd-2019-bande-dessinee-fauve-palmares-competition.html" data-lang="fr" data-text="Festival international de la BD d'Angoulême : on a imaginé le palmarès 2019">Tweet</a></li><li class="share-google-plus-1"><div class="googleplus1_button"><div class="g-plus" data-action="share" data-annotation="bubble" data-href="https://blog.francetvinfo.fr/popup/2019/01/24/festival-international-de-la-bd-dangouleme-fibd-2019-bande-dessinee-fauve-palmares-competition.html"></div></div></li><li class="share-end"></li></ul></div></div></div>	</header><!-- .entry-header -->

	<div class="entry-content clear">
		<p><span style="font-weight: 400;">Le Festival international de la bande dessinée d'Angoulême (Charente) qui se déroule cette année du 24 au 27 janvier dévoilera la veille de sa clôture le palmarès de cette 46e édition. Consciencieux et passionnés que nous sommes chez Pop Up’, on a lu la grande majorité des albums en sélection officielle. Le résultat, c'est qu'on a une idée assez précise des albums que l'on verrait bien récompensés. Un mélange de fantasme, de croisement de doigts et de Madame Irma plus tard, voici, <a href="https://blog.francetvinfo.fr/popup/2018/01/25/festival-international-de-la-bd-dangouleme-on-a-imagine-le-palmares-2018.html">comme l'an passé</a>, nos prédictions pour les quatre prix les plus emblématiques.</span></p>
<p class="bullet"><b>Fauve d’or – Prix du meilleur album</b></p>
<p><span style="font-weight: 400;">Récompense suprême, le Fauve d’or distingue le meilleur album de bande dessinée publié en langue française l’année écoulée, sans distinction de genre, de style ou d’origine géographique. Cette année, il est décerné par un jury (pour la première fois majoritairement féminin), présidé par l'auteure belge Dominique Goblet, parmi une sélection de quarante-cinq albums (qui n'a pas été réduite pour ce prix à une liste de dix titres, comme c’était le cas lors des dernières éditions). </span></p>
<p><span style="font-weight: 400;">Autre nouveauté cette année, la disparition du Prix du public Cultura qui avait le mérite de mettre en lumière des albums plus grand public que ceux habituellement récompensés par le jury. Résultat, cette année, les paris sont plus ouverts que jamais. Pour rappel, l’an passé, le prestigieux prix a été attribué à </span><a href="https://blog.francetvinfo.fr/popup/2017/09/15/bd-comics-mangas-les-onze-albums-incontournables-de-la-rentree.html"><b><i>La Saga de Grimr</i></b></a><span style="font-weight: 400;"> (éd. Delcourt) du Français Jérémie Moreau.</span></p>
<ul>
<li><b>Qui mérite de gagner ? </b><strong><i>Ailefroide, altitude 3954 de </i>Jean-Marc Rochette et Olivier Bocquet (Casterman)</strong></li>
</ul>
<p><img class="aligncenter wp-image-14349" src="https://blog.francetvinfo.fr/popup/wp-content/plugins/ftvi-lazy-load/img/grey.gif" data-original="https://blog.francetvinfo.fr/popup/files/2018/04/COUVERTURE_AILEFROIDE-ALTITUDE-3954_BD-732x1024.jpg" alt="" width="500" height="699" src="https://blog.francetvinfo.fr/popup/wp-content/plugins/ftvi-lazy-load/img/grey.gif" data-originalset="https://blog.francetvinfo.fr/popup/files/2018/04/COUVERTURE_AILEFROIDE-ALTITUDE-3954_BD-732x1024.jpg 732w, https://blog.francetvinfo.fr/popup/files/2018/04/COUVERTURE_AILEFROIDE-ALTITUDE-3954_BD-215x300.jpg 215w, https://blog.francetvinfo.fr/popup/files/2018/04/COUVERTURE_AILEFROIDE-ALTITUDE-3954_BD-768x1074.jpg 768w, https://blog.francetvinfo.fr/popup/files/2018/04/COUVERTURE_AILEFROIDE-ALTITUDE-3954_BD-600x839.jpg 600w, https://blog.francetvinfo.fr/popup/files/2018/04/COUVERTURE_AILEFROIDE-ALTITUDE-3954_BD.jpg 1200w" sizes="(max-width: 500px) 100vw, 500px" /></p>
<p>La cohérence intellectuelle nous oblige à mettre dans nos candidats au titre suprême <a href="https://blog.francetvinfo.fr/popup/2018/12/19/les-cinq-bd-qui-nous-ont-marques-en-2018.html">l'album que la rédaction de franceinfo.fr a préféré l'an passé</a>. <a href="https://blog.francetvinfo.fr/popup/2018/04/13/bd-ailefroide-altitude-3954-critique-selection-jean-marc-rochette-olivier-bocquet-alpinisme-casterman.html">A notre critique dithyrambique du printemps dernier</a>, ajoutons quelques arguments : même l'auteur ne pensait pas que son album se vendrait si bien au-dessus d'Annecy. Quatre réimpressions plus tard, <strong><em>Ailefroide</em></strong> a prouvé qu'un titre exigeant sur un milieu assez pointu (l'alpinisme) pouvait séduire jusqu'aux habitants de plats pays. On aurait dû se méfier : Jean-Marc Rochette n'a pas son pareil pour envoyer son œuvre par-delà les frontières et les cultures. Son titre phare, <strong><em>Le Transperceneige</em></strong>, est devenu un (excellent) film coréen porté par un casting majoritairement hollywoodien, et va prochainement être adapté en série. En récompensant Rochette, on récompense un passeur, quelqu'un qui a certes une étiquette franco-belge, mais qui a essaimé son art un peu partout.</p>
<ul>
<li><b>Qui pourrait gagner (mais on n'y croit pas trop) ? </b><strong><i>Sunny Sunny Ann ! de</i> Miki Yamamoto (Pika)</strong></li>
</ul>
<p><img class="aligncenter wp-image-14813" src="https://blog.francetvinfo.fr/popup/wp-content/plugins/ftvi-lazy-load/img/grey.gif" data-original="https://blog.francetvinfo.fr/popup/files/2018/06/Couv_Sunny_Sunny_Ann_300CMJN-734x1024.jpg" alt="" width="500" height="698" src="https://blog.francetvinfo.fr/popup/wp-content/plugins/ftvi-lazy-load/img/grey.gif" data-originalset="https://blog.francetvinfo.fr/popup/files/2018/06/Couv_Sunny_Sunny_Ann_300CMJN-734x1024.jpg 734w, https://blog.francetvinfo.fr/popup/files/2018/06/Couv_Sunny_Sunny_Ann_300CMJN-215x300.jpg 215w, https://blog.francetvinfo.fr/popup/files/2018/06/Couv_Sunny_Sunny_Ann_300CMJN-768x1072.jpg 768w, https://blog.francetvinfo.fr/popup/files/2018/06/Couv_Sunny_Sunny_Ann_300CMJN-600x838.jpg 600w, https://blog.francetvinfo.fr/popup/files/2018/06/Couv_Sunny_Sunny_Ann_300CMJN.jpg 1200w" sizes="(max-width: 500px) 100vw, 500px" /></p>
<p>Très clairement placé sous le signe de son ouverture vers l'Asie (avec sept mangas en sélection officielle, l'ouverture de l'espace dédié Manga City et de nombreuses expositions prestigieuses comme celle consacrée à l'œuvre du génial Taiyou Matsumoto), cette édition 2019 du FIBD pourrait marquer un grand coup en récompensant d'un Fauve d'or, pour la deuxième fois de son histoire, <span style="font-weight: 400;">un auteur japonais</span> (après <span style="font-weight: 400;"><em><strong>NonNonBâ</strong></em> de Shigeru Mizuki en 2007), qui plus est une femme, dont le style graphique <span>est à mille lieux des standards de la bande dessinée </span>dans son pays.</span></p>
<p>D'autant qu'avec <strong><em>Sunny Sunny Ann !,</em></strong> son (seulement) deuxième album, Miki Yamamoto dresse le portrait d'une femme fantasque et attachante qui a choisi de <span>vivre sa vie comme elle le souhaite. Sans mari, sans maison, sans enfant, elle préfère dormir dans sa voiture où elle y accueille quelques messieurs lorsque le besoin d’argent est trop prégnant. Pourtant, à la suite d’une rencontre qui tourne mal, Ann est contrainte de fuir. Elle nous entraîne alors dans un décapant road-trip. Déjà récompensé dans son pays par</span><span> le prix culturel Osamu Tezuka dans la catégorie "jeune auteur", <em><strong>Sunny Sunny Ann !</strong></em> pourrait bien créer la surprise à Angoulême en célébrant deux femmes d'un coup.</span></p>
<ul>
<li><b>Qui va gagner ? </b><strong><i>Moi, ce que j’aime, c’est les monstres, tome 1 </i>d'Emil Ferris (Monsieur Toussaint Louverture)</strong></li>
</ul>
<p><img class="aligncenter wp-image-15901" src="https://blog.francetvinfo.fr/popup/wp-content/plugins/ftvi-lazy-load/img/grey.gif" data-original="https://blog.francetvinfo.fr/popup/files/2019/01/SO-25_RVB_262-792x1024.jpg" alt="" width="500" height="646" src="https://blog.francetvinfo.fr/popup/wp-content/plugins/ftvi-lazy-load/img/grey.gif" data-originalset="https://blog.francetvinfo.fr/popup/files/2019/01/SO-25_RVB_262-792x1024.jpg 792w, https://blog.francetvinfo.fr/popup/files/2019/01/SO-25_RVB_262-232x300.jpg 232w, https://blog.francetvinfo.fr/popup/files/2019/01/SO-25_RVB_262-768x993.jpg 768w, https://blog.francetvinfo.fr/popup/files/2019/01/SO-25_RVB_262-600x776.jpg 600w, https://blog.francetvinfo.fr/popup/files/2019/01/SO-25_RVB_262.jpg 1200w" sizes="(max-width: 500px) 100vw, 500px" /></p>
<p>S'il y avait un cahier des charges du bouquin calibré pour recevoir une telle récompense, <strong><em>Moi ce que j'aime, c'est les monstres</em></strong> les cocherait toutes. Une a) femme b) non-européenne qui c) propose une expérience graphique incroyable à base de stylo bic chez d) un éditeur exigeant pour e) son premier album en parlant f) du nazisme. Ajoutez-y un storytelling incroyable sur l'histoire d'Emil Ferris, une quadra américaine qui a, selon la légende, été refusée par dix-huit éditeurs, et a souffert de problèmes articulaires au bras, devant se scotcher un stylo au poignet pour continuer à dessiner, et vous comprenez l'engouement pour cet album intimidant, mais déjà réédité. N'empêche. Si la forme est enthousiasmante, les histoires imbriquées les unes dans les autres sont inégales. Mais le récit des prémisses du IIIe Reich par la voisine du dessus de la jeune héroïne de l'histoire, vaut le détour.</p>
<p class="bullet"><b>Fauve d’Angoulême – Prix spécial du jury</b></p>
<p><span style="font-weight: 400;">Comme le précise le règlement, le Prix spécial du jury récompense un ouvrage</span><i><span style="font-weight: 400;"> "sur lequel le jury a particulièrement souhaité attirer l’attention du public, pour ses qualités narratives, graphiques et/ou l’originalité de ses choix"</span></i><span style="font-weight: 400;">. C’est souvent un très bon album qui n’a rien remporté dans les autres catégories qui est récompensé, un peu comme le Grand prix décerné au festival de Cannes. L’an passé, c’est l’album de Marion Fayolle, </span><b><i>Les Amours suspendus</i></b><span style="font-weight: 400;"> (éd. Magnani), qui l'a décroché. Compte tenu de ces critères assez vagues, on part là-dessus :</span></p>
<ul>
<li><b>Qui mérite de gagner ? </b><strong><i>Renaissance, tome 1 : Les Déracinés </i> de Fred Duval, Frédéric Blanchard et EMEM (Dargaud)</strong></li>
</ul>
<p><img class="aligncenter wp-image-15905" src="https://blog.francetvinfo.fr/popup/wp-content/plugins/ftvi-lazy-load/img/grey.gif" data-original="https://blog.francetvinfo.fr/popup/files/2019/01/SO-29_RVB_866-768x1024.jpg" alt="" width="500" height="666" src="https://blog.francetvinfo.fr/popup/wp-content/plugins/ftvi-lazy-load/img/grey.gif" data-originalset="https://blog.francetvinfo.fr/popup/files/2019/01/SO-29_RVB_866-768x1024.jpg 768w, https://blog.francetvinfo.fr/popup/files/2019/01/SO-29_RVB_866-225x300.jpg 225w, https://blog.francetvinfo.fr/popup/files/2019/01/SO-29_RVB_866.jpg 1200w" sizes="(max-width: 500px) 100vw, 500px" /></p>
<p>Imaginez un Marty McFly s'embarquant dans une DeLorean pour revenir en 1996 et glisser un vrai scénario à Roland Emmerich, le cinéaste allemand qui préparait <strong><em>Independence Day</em></strong>. Vous avez maintenant une idée de ce qu'est <strong><em>Renaissance</em></strong>, une BD de SF très futée sur un thème vu et revu : une invasion extraterrestre. Mais cette fois, nos aliens débarquent avec des intentions pacifiques et avec l'intention de prendre les choses en main pour remettre l'humanité d'équerre. Pas sûr que les humains soient d'accord... Sur cette variation originale de Fred Duval, vieux routier du scénario, le dessinateur Emem nous en met plein les mirettes, avec un <em>character design</em> très original et des vaisseaux spatiaux à faire se pâmer Steven Spielberg. Tout ça pour dire qu'il serait temps de récompenser la science-fiction, genre merveilleux injustement mésestimé. Comme il ne faut pas pousser mémé dans les orties pour le Fauve d'or, un prix spécial serait un bon début. Vendu ?</p>
<ul>
<li><b>Qui pourrait gagner (mais on n'y croit pas trop) ? </b><b><i>Heimat – Loin de mon pays </i>de</b><b> Nora Krug (Gallimard)</b></li>
</ul>
<p><img class="aligncenter wp-image-15887" src="https://blog.francetvinfo.fr/popup/wp-content/plugins/ftvi-lazy-load/img/grey.gif" data-original="https://blog.francetvinfo.fr/popup/files/2019/01/SO-18_RVB_525-685x1024.jpg" alt="" width="500" height="748" src="https://blog.francetvinfo.fr/popup/wp-content/plugins/ftvi-lazy-load/img/grey.gif" data-originalset="https://blog.francetvinfo.fr/popup/files/2019/01/SO-18_RVB_525-685x1024.jpg 685w, https://blog.francetvinfo.fr/popup/files/2019/01/SO-18_RVB_525-201x300.jpg 201w, https://blog.francetvinfo.fr/popup/files/2019/01/SO-18_RVB_525-768x1148.jpg 768w, https://blog.francetvinfo.fr/popup/files/2019/01/SO-18_RVB_525-600x897.jpg 600w, https://blog.francetvinfo.fr/popup/files/2019/01/SO-18_RVB_525.jpg 1200w" sizes="(max-width: 500px) 100vw, 500px" /></p>
<p>Dans sa forme, <em><strong>Heimat, loin de mon pays</strong></em> est assez éloigné d'une bande dessinée. Plus près du carnet de voyage que du roman graphique, il raconte l'enquête qu'a mené Nora Krug, une illustratrice allemande partie sur les traces de ses ascendants, soucieuse de connaître leur rôle lorsque leur pays tout entier était sous l'emprise d'Adolf Hitler. Au-delà de la simple quête généalogique, <strong><em>Heimat, loin de mon pays</em></strong> interroge sur le poids de la culpabilité porté par des millions d'Allemands, aujourd'hui encore stigmatisés par leur nationalité et la responsabilité d'une partie de leur peuple dans l'extermination du peuple juif. Mariée elle-même à un juif new-yorkais, Nora Krug fouille, questionne, interroge pour connaître l'implication de ses aïeux et tenter de se débarrasser de cette honte d'être allemande qu'elle porte en elle depuis que la Shoah a pour la première fois été évoquée à l'école.</p>
<p>Un ouvrage ardu mais aussi passionnant que poignant qui, au-delà de l'expérience très personnelle de son auteure, interroge le lecteur sur son héritage immatériel. Une œuvre aux confins de la bande dessinée qui pourrait séduire le jury en mal d'objet ovniesque pour cette catégorie.</p>
<ul>
<li><b>Qui va gagner ? </b><b><i>À travers </i>de</b><b> Tom Haugomat (Thierry Magnier)</b></li>
</ul>
<p><img class="aligncenter wp-image-15891" src="https://blog.francetvinfo.fr/popup/wp-content/plugins/ftvi-lazy-load/img/grey.gif" data-original="https://blog.francetvinfo.fr/popup/files/2019/01/SO-05_RVB_547-728x1024.jpg" alt="" width="500" height="703" src="https://blog.francetvinfo.fr/popup/wp-content/plugins/ftvi-lazy-load/img/grey.gif" data-originalset="https://blog.francetvinfo.fr/popup/files/2019/01/SO-05_RVB_547-728x1024.jpg 728w, https://blog.francetvinfo.fr/popup/files/2019/01/SO-05_RVB_547-213x300.jpg 213w, https://blog.francetvinfo.fr/popup/files/2019/01/SO-05_RVB_547-768x1081.jpg 768w, https://blog.francetvinfo.fr/popup/files/2019/01/SO-05_RVB_547-600x845.jpg 600w, https://blog.francetvinfo.fr/popup/files/2019/01/SO-05_RVB_547.jpg 1200w" sizes="(max-width: 500px) 100vw, 500px" /></p>
<p>Une claque. L'année 2019 aura incontestablement été celle de Tom Haugomat, un jeune sérigraphiste français qui s'est démarqué des quelques 5000 albums de bandes dessinées publiés chaque année avec un ouvrage somptueux. En 184 pages, <strong><em>A travers</em></strong> nous conte la destinée d'un homme. Chaque double page résume une année de sa vie façon diptyque. Sur une page, une scène qui résume cette année, sur celle qui lui fait face, ce que le protagoniste aperçoit dans cette scène à travers des prismes divers (une fenêtre, un télescope, une loupe, etc.). Deux points de vue différents qui suffisent à tout résumer, à comprendre et surtout à tout ressentir. Un exercice de style à la fois simple et redoutablement efficace réalisé avec une économie de moyen qui prouve, s'il en était encore besoin, que les mots sont souvent superflus. Un album beau et puissant qui n'est pas sans rappeler <strong><em>Ici</em> </strong>de Richard McGuire, lauréat du Fauve d'or en 2016. Un gros gros coup de cœur qui ne peut pas laisser le jury indifférent.</p>
<p class="bullet"><b>Fauve d’Angoulême – Prix de la série</b></p>
<p><span style="font-weight: 400;">Ce prix récompense </span><i><span style="font-weight: 400;">"une œuvre développée sur au moins trois volumes".</span></i><span style="font-weight: 400;"> Seuls six albums répondent à ce critère, ce qui réduit considérablement les hypothèses. En 2018, c’est l’impertinent </span><b><i>Happy Fucking Birthday</i></b><span style="font-weight: 400;"> (éd. Misma) de Simon Hanselmann qui a été primé, à la plus grande joie de ses éditeurs français.</span></p>
<ul>
<li><b>Qui mérite de gagner ? </b><strong><i>Blue Giant, tome 3 </i>de Shinichi Ishizuka (Glénat)</strong></li>
</ul>
<p><img class="aligncenter wp-image-15895" src="https://blog.francetvinfo.fr/popup/wp-content/plugins/ftvi-lazy-load/img/grey.gif" data-original="https://blog.francetvinfo.fr/popup/files/2019/01/SO-07_RVB_345-740x1024.jpg" alt="" width="500" height="692" src="https://blog.francetvinfo.fr/popup/wp-content/plugins/ftvi-lazy-load/img/grey.gif" data-originalset="https://blog.francetvinfo.fr/popup/files/2019/01/SO-07_RVB_345-740x1024.jpg 740w, https://blog.francetvinfo.fr/popup/files/2019/01/SO-07_RVB_345-217x300.jpg 217w, https://blog.francetvinfo.fr/popup/files/2019/01/SO-07_RVB_345-768x1063.jpg 768w, https://blog.francetvinfo.fr/popup/files/2019/01/SO-07_RVB_345-600x831.jpg 600w, https://blog.francetvinfo.fr/popup/files/2019/01/SO-07_RVB_345.jpg 1200w" sizes="(max-width: 500px) 100vw, 500px" /></p>
<p><strong><em>Blue Giant</em></strong> est un manga <em>shônen</em> tout ce qu'il y a de plus classique. Dans ces bandes dessinées japonaises destinées aux jeunes garçons, le héros n'a souvent qu'un souhait, devenir le meilleur dans son domaine. Le meilleur pirate dans<span> </span><strong><em>One Piece </em></strong>ou le meilleur chasseur de monstres dans<span> </span><strong><em>Radiant</em></strong>. Un désir de se transcender qui tourne généralement autour des capacités physiques de l'individu, mais pas toujours. Après Sanpo, secouriste en montagne dans <strong><em>Vertical</em></strong> (éd. Glénat), sa précédente série, Shinichi Ishizuka nous présente Dai, un lycéen sans talent qui se prend soudainement de passion pour le jazz et décide d'y consacrer sa vie pour tenter de devenir le meilleur saxophoniste au monde.</p>
<p>Ultra positif, <strong><em>Blue Giant</em></strong> est une ode à la persévérance et à la passion. Un manga destiné aux jeunes, aux plus vieux, aux garçons, aux filles et aux autres. A toutes celles et ceux qui ont besoin de croire en eux. Un manga parfait pour faire découvrir la bande dessinée japonaise à ceux qui ne la connaissent pas ou mal. Bref, un titre parfait pour ce palmarès. Notez que cette série en dix tomes est en cours de parution en France (le cinquième tome vient de sortir) et que sa suite, <em><strong>Blue Giant Supreme</strong></em> est en cours au Japon.</p>
<ul>
<li><b>Qui pourrait gagner (mais on n'y croit pas trop) ? </b><strong><i>Théodore Poussin, tome 13 : Le dernier voyage de l’Amok</i> de Frank Le Gall (Dupuis)</strong></li>
</ul>
<p><img class="aligncenter wp-image-15907" src="https://blog.francetvinfo.fr/popup/wp-content/plugins/ftvi-lazy-load/img/grey.gif" data-original="https://blog.francetvinfo.fr/popup/files/2019/01/SO-41_RVB_436-769x1024.jpg" alt="" width="500" height="666" src="https://blog.francetvinfo.fr/popup/wp-content/plugins/ftvi-lazy-load/img/grey.gif" data-originalset="https://blog.francetvinfo.fr/popup/files/2019/01/SO-41_RVB_436-769x1024.jpg 769w, https://blog.francetvinfo.fr/popup/files/2019/01/SO-41_RVB_436-225x300.jpg 225w, https://blog.francetvinfo.fr/popup/files/2019/01/SO-41_RVB_436-768x1023.jpg 768w, https://blog.francetvinfo.fr/popup/files/2019/01/SO-41_RVB_436-600x799.jpg 600w, https://blog.francetvinfo.fr/popup/files/2019/01/SO-41_RVB_436.jpg 1200w" sizes="(max-width: 500px) 100vw, 500px" /></p>
<p>Récompenser Théodore Poussin tombe sous le sens. Déjà, parce que la série de Franck Le Gall a déjà gratté deux Alph'Art (l'ancien nom des prix à Angoulême) au début des années 1990. Ensuite, parce qu'il s'agit d'une des meilleures séries franco-belges depuis les années 1980, avec un rythme lent et un ton poétique qui détonnent dans la production récente. Et enfin parce que les lecteurs de la série ont dû attendre treize ans ce tome 13 (espérons qu'il n'y aura pas 14 années d'ici au tome 14). Ce n'est pas le meilleur de la série, mais les afficionados étaient tellement ravis de retrouver leur héros qu'ils n'ont pas fait la fine bouche. Si le critère principal de ce prix réside dans la variété des histoires et des traitements graphiques proposés par un auteur avec un personnage principal, alors Théodore mérite une nouvelle breloque.</p>
<ul>
<li><b>Qui va gagner ? </b><strong><i>La Cantine de minuit, tome 3 </i>de Yarô Abe (Le Lézard Noir)</strong></li>
</ul>
<p><img class="aligncenter wp-image-15889" src="https://blog.francetvinfo.fr/popup/wp-content/plugins/ftvi-lazy-load/img/grey.gif" data-original="https://blog.francetvinfo.fr/popup/files/2019/01/SO-09_RVB_579-725x1024.jpg" alt="" width="500" height="706" src="https://blog.francetvinfo.fr/popup/wp-content/plugins/ftvi-lazy-load/img/grey.gif" data-originalset="https://blog.francetvinfo.fr/popup/files/2019/01/SO-09_RVB_579-725x1024.jpg 725w, https://blog.francetvinfo.fr/popup/files/2019/01/SO-09_RVB_579-213x300.jpg 213w, https://blog.francetvinfo.fr/popup/files/2019/01/SO-09_RVB_579-768x1084.jpg 768w, https://blog.francetvinfo.fr/popup/files/2019/01/SO-09_RVB_579-600x847.jpg 600w, https://blog.francetvinfo.fr/popup/files/2019/01/SO-09_RVB_579.jpg 1200w" sizes="(max-width: 500px) 100vw, 500px" /></p>
<p>Déjà en lice l'an passé à Angoulême, la série signée Yarô Abe (dont quatre tomes sont pour l'instant disponibles en France) a été récompensée en 2017 par le prix Asie de la critique ACBD (Association des Critiques de Bandes Dessinées). Dans ce restaurant de Shinjuku, le bouillonnant quartier de Tokyo, ouvert chaque jour de minuit à sept heures du matin, se presse une faune bigarrée. Au comptoir se pressent strip-teaseuses, yakuzas, chanteurs et autres travailleurs de la nuit qui viennent réclamer au chef leur plat préféré. Découpé en petites nouvelles de quelques pages, <strong><em>La Cantine de minuit</em></strong> prend, à chaque histoire, le prétexte d'un plat pour en apprendre davantage sur ces drôles de clients.</p>
<p>Parfois drôles, souvent touchantes, les saynètes de <strong><em>La Cantine de Minuit</em></strong> que l'on peut déguster par petites touches pour se mettre en bouche, ou lire d'une traite sans risquer l'indigestion (même si la série comptera au moins vingt tomes) sont une porte d'entrée parfaite vers le Japon nyctalope. Les amateurs du trait tout en finesse et en rondeur de Yarô Abe et de manga tranche de vie pourront également se procurer, toujours au éditions Le Lézard noir, <a href="https://blog.francetvinfo.fr/popup/2018/07/05/onze-mangas-pour-se-mettre-a-la-bd-japonaise-a-loccasion-de-japan-expo-2018.html"><strong><em>Mimikaki</em></strong></a>, l'étonnante exploration d'une pratique rituelle ancestrale qui consiste à se faire nettoyer les oreilles au moyen d'un <span>bâtonnet à l’extrémité recourbée. Fascinant et suffisamment accessible pour un jury pas forcément familiarisé avec la BD japonaise.</span></p>
<p class="bullet"><b>Fauve d’Angoulême – Prix révélation</b></p>
<p><span style="font-weight: 400;">Ce prix distingue l’œuvre d’un auteur en début de parcours artistique n'ayant pas publié plus de trois albums professionnellement. Pour ce prix, ce sont souvent de petites maisons d’édition qui sont récompensées. L’an passé, c’est l’Américain Nick Drnaso qui avait marqué le jury avec son </span><b><i>Beverly</i></b><span style="font-weight: 400;"> (éd. Cornelius). Il est de nouveau en compétition cette année avec son dernier album, <em><strong>Sabrina</strong></em>.</span></p>
<ul>
<li><b>Qui mérite de gagner ? </b><strong><i>Il faut flinguer Ramirez tome 1 </i>de Nicolas Pétrimaux (Glénat) </strong></li>
</ul>
<p><img class="aligncenter wp-image-14925" src="https://blog.francetvinfo.fr/popup/wp-content/plugins/ftvi-lazy-load/img/grey.gif" data-original="https://blog.francetvinfo.fr/popup/files/2018/07/Ramirez-669x1024.jpg" alt="" width="500" height="766" src="https://blog.francetvinfo.fr/popup/wp-content/plugins/ftvi-lazy-load/img/grey.gif" data-originalset="https://blog.francetvinfo.fr/popup/files/2018/07/Ramirez-669x1024.jpg 669w, https://blog.francetvinfo.fr/popup/files/2018/07/Ramirez-196x300.jpg 196w, https://blog.francetvinfo.fr/popup/files/2018/07/Ramirez-768x1176.jpg 768w, https://blog.francetvinfo.fr/popup/files/2018/07/Ramirez-600x919.jpg 600w, https://blog.francetvinfo.fr/popup/files/2018/07/Ramirez.jpg 1200w" sizes="(max-width: 500px) 100vw, 500px" /></p>
<p>Mais quel début ! Pour son entrée en tant qu'auteur complet dans le monde du neuvième art, Nicolas Pétrimaux a fait comme son duo de braqueuses, il a foncé droit dans la vitrine avec sa R5 fatiguée et a tout explosé sur son passage. A première vue, <strong><em>Ramirez</em></strong> est <a href="https://blog.francetvinfo.fr/popup/2018/07/12/selection-estivale-bd-comics-manga-top-ete-meilleure-bande-dessinee-top.html">une comédie policière</a> aux dialogues bien sentis et aux personnages improbables (à commencer par son héros, un réparateur d'aspirateurs muet... ou au moins mutique). Mais l'auteur ne s'est pas contenté d'une bonne histoire, il a aussi créé un univers incroyable, avec des fausses pubs insérées en guise de respiration entre les chapitres, des QR codes renvoyant <a href="https://vimeo.com/272181376">à des clips plus barrés les uns que les autres</a>... Une réussite totale qui mériterait bien un petit quelque chose.</p>
<ul>
<li><b>Qui pourrait gagner (mais on n'y croit pas trop) ? <em>Courtes distances</em> de Joff Winterhart (Ça et Là)</b></li>
</ul>
<p><img class="aligncenter wp-image-15909" src="https://blog.francetvinfo.fr/popup/wp-content/plugins/ftvi-lazy-load/img/grey.gif" data-original="https://blog.francetvinfo.fr/popup/files/2019/01/SO-14_RVB_774-1014x1024.jpg" alt="" width="500" height="505" src="https://blog.francetvinfo.fr/popup/wp-content/plugins/ftvi-lazy-load/img/grey.gif" data-originalset="https://blog.francetvinfo.fr/popup/files/2019/01/SO-14_RVB_774-1014x1024.jpg 1014w, https://blog.francetvinfo.fr/popup/files/2019/01/SO-14_RVB_774-297x300.jpg 297w, https://blog.francetvinfo.fr/popup/files/2019/01/SO-14_RVB_774-768x776.jpg 768w, https://blog.francetvinfo.fr/popup/files/2019/01/SO-14_RVB_774-600x606.jpg 600w, https://blog.francetvinfo.fr/popup/files/2019/01/SO-14_RVB_774-144x144.jpg 144w, https://blog.francetvinfo.fr/popup/files/2019/01/SO-14_RVB_774-45x45.jpg 45w, https://blog.francetvinfo.fr/popup/files/2019/01/SO-14_RVB_774.jpg 1200w" sizes="(max-width: 500px) 100vw, 500px" /></p>
<p>A 27 ans, Sam se remet tout juste d'une dépression qui le contraint à vivre encore chez sa mère. Pour lui mettre le pied à l'étrier, cette dernière lui trouve un petit boulot. Son job, assister au quotidien Keith, rondouillard quiqua qui, en tant que VRP, passe le plus clair de son temps à faire la tournée de petites entreprises, sans que Sam, coincé dans la voiture ne sache jamais vraiment ce qu'il y fait réellement. Peu à peu, les deux hommes que pourtant tout oppose vont parvenir à s'apprivoiser et à briser leur solitude respective. Tout en monochrome bleu, <strong><em>Courtes Distances</em></strong> nous entraîne dans un genre de road-trip lancinant et attachant ou l'absurdité de la vie tient le rôle principal.</p>
<p>Un album signé du Britannique Joff Winterhart qui confirme, dans ce deuxième album, son talent pour les portraits. Une œuvre drôle et triste d'une maturité étonnante qui pourrait séduire un jury sensible à cet humour très pince-sans-rire.</p>
<ul>
<li><b>Qui va gagner ? </b><b><i>Ted, drôle de coco</i></b><b> d'Emilie Gleason (Atrabile)</b></li>
</ul>
<p><img class="aligncenter wp-image-15893" src="https://blog.francetvinfo.fr/popup/wp-content/plugins/ftvi-lazy-load/img/grey.gif" data-original="https://blog.francetvinfo.fr/popup/files/2019/01/SO-39_RVB_940-742x1024.jpg" alt="" width="500" height="690" src="https://blog.francetvinfo.fr/popup/wp-content/plugins/ftvi-lazy-load/img/grey.gif" data-originalset="https://blog.francetvinfo.fr/popup/files/2019/01/SO-39_RVB_940-742x1024.jpg 742w, https://blog.francetvinfo.fr/popup/files/2019/01/SO-39_RVB_940-218x300.jpg 218w, https://blog.francetvinfo.fr/popup/files/2019/01/SO-39_RVB_940-768x1059.jpg 768w, https://blog.francetvinfo.fr/popup/files/2019/01/SO-39_RVB_940-600x828.jpg 600w, https://blog.francetvinfo.fr/popup/files/2019/01/SO-39_RVB_940.jpg 1200w" sizes="(max-width: 500px) 100vw, 500px" /></p>
<p>Elle n'a que 25 ans, mais Emilie Gleason a déjà bluffé son monde avec <strong><em>Ted drôle de coco</em></strong>, sa première grande bande dessinée. Tiré de son projet de fin d'études aux <span>Arts déco de Strasbourg</span> (Bas-Rhin), l'album prend sa source dans la vie de son petit frère autiste Asperger. Ted, c'est ce grand échalas qui ne supporte aucun accroc à sa routine quotidienne, sinon c'est le drame. Le jour où sa ligne de métro est en travaux, tout dérape dans la vie de Ted, incapable de faire face à cet imprévu.</p>
<p><em>"J</em><span><em>’avais envie de parler de ce qui se passait avec mon petit frère, de trois ans mon cadet, car c’était très dur pour moi et pour ma famille"</em> raconte Emilie Gleason à <a href="http://www.bodoi.info/emilie-gleason-dans-la-tete-dun-asperger/">BoDoï</a>. Muni d'un simple <em>"stylo acheté au supermarché"</em>, la jeune dessinatrice parvient avec talent à se détacher de l'exercice autobiographique pour mieux tenter de comprendre ce qui se passe dans la tête des personnes atteintes de ce syndrome. Coloré, joyeux même s'il aborde des passages graves comme l'hospitalisation, <strong><em>Ted drôle de coco</em></strong> est, en dépit de son thème, un ouvrage que l'on dévore et qui permet de mieux appréhender cette maladie méconnue. Un petit bijou de fraîcheur qui devrait séduire le jury de cette 46e édition.</span></p>
<p>&nbsp;</p>
<p><iframe class="giphy-embed" src="https://giphy.com/embed/452UFwV0P800SaqSer" width="480" height="267" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<p>Et comme chaque année, devoir se mettre dans la peau des jurés est un exercice déchirant. On regrette de n'avoir pu retenir dans cette sélection d'autres albums qui mériteraient tout autant d'y figurer. On pense en particulier à l'épatant <a href="https://blog.francetvinfo.fr/popup/2018/09/28/la-bd-de-la-semaine-malaterre-la-formidable-histoire-de-lhomme-qui-voulait-vivre-sa-vie.html"><strong><em>Malaterre</em></strong></a> de Pierre-Henry Gomont (éd. Dargaud) ou au très beau dernier album de Catherine Meurisse, <strong><em>Les Grands espaces</em></strong> (éd. Dargaud).</p>
<p><span>Tous ces prix (ainsi que le prix Jeunesse, le Fauve Polar SNCF et le prix du Patrimoine) seront remis lors d'une cérémonie qui se déroulera samedi 26 janvier 2019 à Angoulême.</span></p>
	</div><!-- .entry-content -->

	<footer class="entry-meta">
		Publié par Elodie Drouard  / Catégories : <a href="https://blog.francetvinfo.fr/popup/category/bande-dessinee" title="View all posts in Bande-dessinée" itemprop="articleSection">Bande-dessinée</a> / Étiquettes : <a href="https://blog.francetvinfo.fr/popup/tag/a-travers" title="View all posts in A travers" itemprop="keywords">A travers</a>, <a href="https://blog.francetvinfo.fr/popup/tag/ailefroide" title="View all posts in ailefroide" itemprop="keywords">ailefroide</a>, <a href="https://blog.francetvinfo.fr/popup/tag/angouleme" title="View all posts in Angoulême" itemprop="keywords">Angoulême</a>, <a href="https://blog.francetvinfo.fr/popup/tag/atrabile" title="View all posts in Atrabile" itemprop="keywords">Atrabile</a>, <a href="https://blog.francetvinfo.fr/popup/tag/blue-giant" title="View all posts in Blue Giant" itemprop="keywords">Blue Giant</a>, <a href="https://blog.francetvinfo.fr/popup/tag/ca-et-la" title="View all posts in Ça et Là" itemprop="keywords">Ça et Là</a>, <a href="https://blog.francetvinfo.fr/popup/tag/casterman" title="View all posts in Casterman" itemprop="keywords">Casterman</a>, <a href="https://blog.francetvinfo.fr/popup/tag/courtes-distances" title="View all posts in Courtes distances" itemprop="keywords">Courtes distances</a>, <a href="https://blog.francetvinfo.fr/popup/tag/dargaud" title="View all posts in Dargaud" itemprop="keywords">Dargaud</a>, <a href="https://blog.francetvinfo.fr/popup/tag/dupuis" title="View all posts in Dupuis" itemprop="keywords">Dupuis</a>, <a href="https://blog.francetvinfo.fr/popup/tag/gallimard" title="View all posts in Gallimard" itemprop="keywords">Gallimard</a>, <a href="https://blog.francetvinfo.fr/popup/tag/glenat" title="View all posts in Glénat" itemprop="keywords">Glénat</a>, <a href="https://blog.francetvinfo.fr/popup/tag/glenat-manga" title="View all posts in Glénat Manga" itemprop="keywords">Glénat Manga</a>, <a href="https://blog.francetvinfo.fr/popup/tag/heimat-loin-de-mon-pays" title="View all posts in Heimat loin de mon pays" itemprop="keywords">Heimat loin de mon pays</a>, <a href="https://blog.francetvinfo.fr/popup/tag/il-faut-flinguer-ramirez" title="View all posts in Il faut flinguer Ramirez" itemprop="keywords">Il faut flinguer Ramirez</a>, <a href="https://blog.francetvinfo.fr/popup/tag/jean-marc-rochette" title="View all posts in jean-marc rochette" itemprop="keywords">jean-marc rochette</a>, <a href="https://blog.francetvinfo.fr/popup/tag/la-cantine-de-minuit" title="View all posts in La Cantine de minuit" itemprop="keywords">La Cantine de minuit</a>, <a href="https://blog.francetvinfo.fr/popup/tag/le-lezard-noir" title="View all posts in Le Lézard Noir" itemprop="keywords">Le Lézard Noir</a>, <a href="https://blog.francetvinfo.fr/popup/tag/les-aventures-de-theodore-poussin" title="View all posts in Les Aventures de Théodore Poussin" itemprop="keywords">Les Aventures de Théodore Poussin</a>, <a href="https://blog.francetvinfo.fr/popup/tag/moi-ce-que-jaime-cest-les-monstres" title="View all posts in Moi ce que j&#039;aime c&#039;est les monstres" itemprop="keywords">Moi ce que j'aime c'est les monstres</a>, <a href="https://blog.francetvinfo.fr/popup/tag/monsieur-toussaint-louverture" title="View all posts in Monsieur Toussaint Louverture" itemprop="keywords">Monsieur Toussaint Louverture</a>, <a href="https://blog.francetvinfo.fr/popup/tag/pika" title="View all posts in Pika" itemprop="keywords">Pika</a>, <a href="https://blog.francetvinfo.fr/popup/tag/renaissance" title="View all posts in Renaissance" itemprop="keywords">Renaissance</a>, <a href="https://blog.francetvinfo.fr/popup/tag/sunny-sunny-ann" title="View all posts in Sunny Sunny Ann !" itemprop="keywords">Sunny Sunny Ann !</a>, <a href="https://blog.francetvinfo.fr/popup/tag/ted-drole-de-coco" title="View all posts in Ted drôle de coco" itemprop="keywords">Ted drôle de coco</a>, <a href="https://blog.francetvinfo.fr/popup/tag/thierry-magnier" title="View all posts in Thierry Magnier" itemprop="keywords">Thierry Magnier</a>			</footer><!-- .entry-meta -->

		<div class="related_post_box clear">
		<h3 class='related_post_title'>A lire aussi</h3><ul class='related_post'><li><a href="https://blog.francetvinfo.fr/popup/2018/12/19/les-cinq-bd-qui-nous-ont-marques-en-2018.html" title="Les cinq BD qui nous ont marqués en 2018"><img width="150" height="150" src="https://blog.francetvinfo.fr/popup/wp-content/plugins/ftvi-lazy-load/img/grey.gif" data-original="https://blog.francetvinfo.fr/popup/files/2018/12/BD-150x150.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="" src="https://blog.francetvinfo.fr/popup/wp-content/plugins/ftvi-lazy-load/img/grey.gif" data-originalset="https://blog.francetvinfo.fr/popup/files/2018/12/BD-150x150.jpg 150w, https://blog.francetvinfo.fr/popup/files/2018/12/BD-144x144.jpg 144w, https://blog.francetvinfo.fr/popup/files/2018/12/BD-45x45.jpg 45w" sizes="(max-width: 150px) 100vw, 150px" />Les cinq BD qui nous ont marqués en 2018</a></li><li><a href="https://blog.francetvinfo.fr/popup/2018/07/05/onze-mangas-pour-se-mettre-a-la-bd-japonaise-a-loccasion-de-japan-expo-2018.html" title="Onze mangas pour se mettre à la BD japonaise à l&rsquo;occasion de Japan Expo 2018"><img width="150" height="150" src="https://blog.francetvinfo.fr/popup/wp-content/plugins/ftvi-lazy-load/img/grey.gif" data-original="https://blog.francetvinfo.fr/popup/files/2018/06/selectionmangas-150x150.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="" src="https://blog.francetvinfo.fr/popup/wp-content/plugins/ftvi-lazy-load/img/grey.gif" data-originalset="https://blog.francetvinfo.fr/popup/files/2018/06/selectionmangas-150x150.jpg 150w, https://blog.francetvinfo.fr/popup/files/2018/06/selectionmangas-144x144.jpg 144w, https://blog.francetvinfo.fr/popup/files/2018/06/selectionmangas-45x45.jpg 45w" sizes="(max-width: 150px) 100vw, 150px" />Onze mangas pour se mettre à la BD japonaise à l&rsquo;occasion de Japan Expo 2018</a></li><li><a href="https://blog.francetvinfo.fr/popup/2017/07/05/dix-mangas-a-decouvrir-a-loccasion-de-japan-expo-2017.html" title="Dix mangas à découvrir à l&rsquo;occasion de Japan Expo 2017"><img width="150" height="150" src="https://blog.francetvinfo.fr/popup/wp-content/plugins/ftvi-lazy-load/img/grey.gif" data-original="https://blog.francetvinfo.fr/popup/files/2017/06/JE18_Affiche-web-150x150.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="" src="https://blog.francetvinfo.fr/popup/wp-content/plugins/ftvi-lazy-load/img/grey.gif" data-originalset="https://blog.francetvinfo.fr/popup/files/2017/06/JE18_Affiche-web-150x150.jpg 150w, https://blog.francetvinfo.fr/popup/files/2017/06/JE18_Affiche-web-144x144.jpg 144w, https://blog.francetvinfo.fr/popup/files/2017/06/JE18_Affiche-web-45x45.jpg 45w" sizes="(max-width: 150px) 100vw, 150px" />Dix mangas à découvrir à l&rsquo;occasion de Japan Expo 2017</a></li></ul>		
	</div>	
	</article><!-- #post-## -->
			
					<div class="gigya-comments-widget"></div>
	<script class="data-comments" type="application/json">{"categoryID":"blogs-info","rating":"0","enabledShareProviders":"facebook","streamID":"blog-373_15883","scope":"","privacy":"","version":2,"customLang":{"reply_to_username":"R\u00e9pondre \u00e0 %username"}}</script>

		
		</div><!-- #content -->
	</div><!-- #primary -->

	<div id="secondary" class="widget-area home-sidebar" role="complementary">
			</div><!-- #secondary -->

	</div><!-- #main -->
</div><!-- #page -->

<!-- DEBUT Xiti -->
<div id="xiti-logo">
	<script type="text/javascript">
        xtnv = document;        //parent.document or top.document or document
        xtsite = "573499";
        xtn2 = "4";        // niveau 2 site
        var xChapter = "blogs::popup::";
        var xtTag    = "festival_international_de_la_bd_dangouleme_fibd_2019_bande_dessinee_fauve_palmares_competition";
        xtpage = xChapter+xtTag;        //page name (with the use of :: to create chapters)
        xtdi = "";        //implication degree
                xt_tags ="[a-travers] | [ailefroide] | [angouleme] | [atrabile] | [blue-giant] | [ca-et-la] | [casterman] | [courtes-distances] | [dargaud] | [dupuis] | [gallimard] | [glenat] | [glenat-manga] | [heimat-loin-de-mon-pays] | [il-faut-flinguer-ramirez] | [jean-marc-rochette] | [la-cantine-de-minuit] | [le-lezard-noir] | [les-aventures-de-theodore-poussin] | [moi-ce-que-jaime-cest-les-monstres] | [monsieur-toussaint-louverture] | [pika] | [renaissance] | [sunny-sunny-ann] | [ted-drole-de-coco] | [thierry-magnier]";
        //do not modify below
        if (window.xtparam!=null){window.xtparam+="&tag="+xt_tags;}
        else{window.xtparam="&tag="+xt_tags;};
            </script>
	<script type="text/javascript"
		src="https://blog.francetvinfo.fr/popup/wp-content/plugins/simple-xiti-tag/js/xtcore.js"></script>
	<object>
		<noscript>
			<div id="xiti-logo-noscript">
				<img width="1" height="1" alt=""
					src="https://logs1238.xiti.com/hit.xiti?s=573499&s2=4&p=https%3A%2F%2Fblog.francetvinfo.fr%2Fpopup%3A%3Afestival_international_de_la_bd_dangouleme_fibd_2019_bande_dessinee_fauve_palmares_competition">
			</div>
		</noscript>
	</object>
</div>
<!--FIN Xiti -->
<!-- Powered by WPtouch: 3.6.5 -->		<script type="text/javascript">
			!function(d,s,id){
				var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';
				if(!d.getElementById(id)){
					js=d.createElement(s);
					js.id=id;js.src=p+"://platform.twitter.com/widgets.js";
					fjs.parentNode.insertBefore(js,fjs);
				}
			}(document,"script","twitter-wjs");
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
		<div id="fb-root"></div><script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = '//connect.facebook.net/fr_FR/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>			<script type="text/javascript">
			  (function() {
			    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
			    po.src = 'https://apis.google.com/js/plusone.js';
			    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			  })();
			</script>
			<link rel='stylesheet' id='pi-arche-cnil-css'  href='https://newsletters.francetv.fr/cnil/css/cnil-min-v1.0.1.css' type='text/css' media='all' />
<link rel='stylesheet' id='gigya_share_css-css'  href='https://blog.francetvinfo.fr/popup/wp-content/plugins/GConnector/features/share/gigya_share.css' type='text/css' media='all' />
<link rel='stylesheet' id='gigya_reactions_css-css'  href='https://blog.francetvinfo.fr/popup/wp-content/plugins/GConnector/features/reactions/gigya_reactions.css' type='text/css' media='all' />
<link rel='stylesheet' id='gigya_comments_css-css'  href='https://blog.francetvinfo.fr/popup/wp-content/plugins/GConnector/features/comments/gigya_comments.css' type='text/css' media='all' />
<script type='text/javascript' src='https://blog.francetvinfo.fr/popup/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://blog.francetvinfo.fr/popup/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://blog.francetvinfo.fr/popup/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://blog.francetvinfo.fr/popup/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://blog.francetvinfo.fr/popup/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://blog.francetvinfo.fr/popup/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://blog.francetvinfo.fr/popup/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://blog.francetvinfo.fr/popup/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/blog.francetvinfo.fr\/popup\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://blog.francetvinfo.fr/popup/wp-content/plugins/wp-polls/polls-js.js?ver=2.7'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201904'></script>
<script type='text/javascript' src='https://blog.francetvinfo.fr/popup/wp-content/themes/ftvi/js/skip-link-focus-fix.js?ver=20130115'></script>
<script type='text/javascript' src='https://blog.francetvinfo.fr/popup/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://blog.francetvinfo.fr/popup/wp-content/plugins/GConnector/features/share/gigya_share.js'></script>
<script type='text/javascript' src='https://blog.francetvinfo.fr/popup/wp-content/plugins/GConnector/features/reactions/gigya_reactions.js'></script>
<script type='text/javascript' src='https://blog.francetvinfo.fr/popup/wp-content/plugins/GConnector/features/comments/gigya_comments.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Newsbeat = {"uid":"27776","domain":"francetvinfo.fr","authors":"https:\/\/blog.francetvinfo.fr\/popup","sections":"a-travers,ailefroide,angouleme,atrabile,blue-giant,ca-et-la,casterman,courtes-distances,dargaud,dupuis,gallimard,glenat,glenat-manga,heimat-loin-de-mon-pays,il-faut-flinguer-ramirez,jean-marc-rochette,la-cantine-de-minuit,le-lezard-noir,les-aventures-de-theodore-poussin,moi-ce-que-jaime-cest-les-monstres,monsieur-toussaint-louverture,pika,renaissance,sunny-sunny-ann,ted-drole-de-coco,thierry-magnier"};
/* ]]> */
</script>
<script type='text/javascript' src='https://blog.francetvinfo.fr/popup/wp-content/plugins/newsbeat/js/newsbeat.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://blog.francetvinfo.fr/popup/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=3.7.3'></script>
<script type="text/html" id="items_tmpl">
    <ul>
        <% for ( var i = 0; i < contents.length; i++ ) { %>
			<li><a href="<%=contents[i].sharedUrl%>"><img src="https://www.francetvinfo.fr<%=contents[i].medias[0].urlThumbnail%>" alt="<%=contents[i].title%>" /><span><%=contents[i].title%></span></a></li>
        <% } %>
    </ul>
	<br class="clear"/>
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201904.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:3.7.3',blog:'84977460',post:'15883',tz:'2',srv:'blog.francetvinfo.fr'} ]);
	_stq.push([ 'clickTrackerInit', '84977460', '15883' ]);
</script>

</body>
</html>