<!DOCTYPE html>
<html lang="fr-FR">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<title>Voici Les Cinq BD Incontournables De Cette Rentrée 2019</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://blog.francetvinfo.fr/popup/xmlrpc.php" />
<link rel="icon" href="//www.francetvinfo.fr/skin/www/img/favicon/favicon.ico" />
<!--[if lt IE 9]>
<script src="https://blog.francetvinfo.fr/popup/wp-content/themes/ftvi/js/html5.js" type="text/javascript"></script>
<![endif]-->


<!-- All in One SEO Pack 2.3.2.3 by Michael Torbert of Semper Fi Web Design[122,200] -->
<meta name="description" itemprop="description" content="La problématique est récurrente. Chaque année, à votre retour de vacances, vous errez, les pupilles dilatées, entre les étals chargés de votre librairie préfér" />

<meta name="keywords" itemprop="keywords" content="#nouveaucontact_,casterman,delcourt,entrez dans la danse,grand angle,in waves,le château des animaux,les indes fourbes,nouveau contact,rentrée,sélection" />

<link rel="canonical" href="https://blog.francetvinfo.fr/popup/2019/10/01/voici-les-cinq-bd-incontournables-de-cette-rentree-2019.html" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//cdns.gigya.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Pop Up&#039; &raquo; Flux" href="https://blog.francetvinfo.fr/popup/feed" />
<link rel="alternate" type="application/rss+xml" title="Pop Up&#039; &raquo; Flux des commentaires" href="https://blog.francetvinfo.fr/popup/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Pop Up&#039; &raquo; Voici les cinq BD incontournables de cette rentrée 2019 Flux des commentaires" href="https://blog.francetvinfo.fr/popup/2019/10/01/voici-les-cinq-bd-incontournables-de-cette-rentree-2019.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/blog.francetvinfo.fr\/popup\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='gigya_css-css'  href='https://blog.francetvinfo.fr/popup/wp-content/plugins/GConnector/gigya.css' type='text/css' media='all' />
<link rel='stylesheet' id='nivoslider-css'  href='https://blog.francetvinfo.fr/popup/wp-content/plugins/nivo-slider/scripts/nivo-slider/nivo-slider.css' type='text/css' media='all' />
<link rel='stylesheet' id='ftvi_lazy_load-style-css'  href='https://blog.francetvinfo.fr/popup/wp-content/plugins/ftvi-lazy-load/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='ftvi-gigya-css'  href='https://blog.francetvinfo.fr/popup/wp-content/plugins/ftvi-gigya/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://blog.francetvinfo.fr/popup/wp-content/plugins/wp-polls/polls-css.css?ver=2.7' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://blog.francetvinfo.fr/popup/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='ftvi-index-page-plugin-styles-css'  href='https://blog.francetvinfo.fr/popup/wp-content/plugins/ftvi-index-page/public/assets/css/public.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='FTVI-style-css'  href='https://blog.francetvinfo.fr/popup/wp-content/themes/ftvi/style.css' type='text/css' media='all' />
<!-- `sharedaddy` is included in the concatenated jetpack.css -->
<link rel='stylesheet' id='genericons-css'  href='https://blog.francetvinfo.fr/popup/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://blog.francetvinfo.fr/popup/wp-content/plugins/jetpack/css/jetpack.css?ver=3.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='pi-category-plugin-styles-css'  href='https://blog.francetvinfo.fr/popup/wp-content/plugins/pi-category/css/display.css' type='text/css' media='all' />
<script type='text/javascript' src='https://blog.francetvinfo.fr/popup/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://blog.francetvinfo.fr/popup/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gigyaParams = {"ajaxurl":"https:\/\/blog.francetvinfo.fr\/popup\/wp-admin\/admin-ajax.php","logoutUrl":"https:\/\/blog.francetvinfo.fr\/popup\/wp-login.php?action=logout&_wpnonce=13301af469","connectWithoutLoginBehavior":"loginExistingUser","jsonExampleURL":"https:\/\/blog.francetvinfo.fr\/popup\/wp-content\/plugins\/GConnector\/admin\/forms\/json\/advance_example.json","enabledProviders":"facebook","lang":"fr","sessionExpiration":"1800"};
/* ]]> */
</script>
<script type='text/javascript' src='https://blog.francetvinfo.fr/popup/wp-content/plugins/GConnector/gigya.js'></script>
<script type='text/javascript' src='https://cdns.gigya.com/js/socialize.js?apiKey=3_7ZN0kbdMCKSOs2Nv1F_tkCfqdKXSy-K0UqaC8wwa5GsVO6miS8npzcqE4mjQ5oWS&#038;lang=fr'></script>
<script type='text/javascript' src='https://blog.francetvinfo.fr/popup/wp-content/plugins/ftvi-lazy-load/js/jquery.lazyload.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FTVILazyLoad = ["https:\/\/www.francetvinfo.fr\/skin\/1.2.452\/www\/js\/externe\/dist\/metanav.min.js","https:\/\/newsletters.francetv.fr\/cnil\/js\/cnil-min-v1.2.1.js"];
/* ]]> */
</script>
<script type='text/javascript' src='https://blog.francetvinfo.fr/popup/wp-content/plugins/ftvi-lazy-load/js/script.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PiPosts = {"slug":"culture","proxy":"https:\/\/blog.francetvinfo.fr\/popup\/wp-content\/plugins\/pi-category\/proxy.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://blog.francetvinfo.fr/popup/wp-content/plugins/pi-category/js/display.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var SidebarAjax = {"ajaxurl":"https:\/\/blog.francetvinfo.fr\/popup\/sidebar.html","nonce":"22ad157092"};
/* ]]> */
</script>
<script type='text/javascript' src='https://blog.francetvinfo.fr/popup/wp-content/plugins/sidebar-ajax/js/display.js'></script>
<script type='text/javascript' src='https://blog.francetvinfo.fr/popup/wp-content/plugins/ftvi-index-page/public/assets/js/public.js?ver=1.0.1'></script>
<script type='text/javascript' src='https://blog.francetvinfo.fr/popup/wp-content/themes/ftvi/js/modernizr.js?ver=20130513'></script>
<script type='text/javascript' src='https://blog.francetvinfo.fr/popup/wp-content/themes/ftvi/js/modernizr-input-placeholder.js?ver=20130513'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var myAjax = {"ajaxurl":"https:\/\/blog.francetvinfo.fr\/popup\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://blog.francetvinfo.fr/popup/wp-content/themes/ftvi/inc/js/newsletter.js'></script>
<link rel='https://api.w.org/' href='https://blog.francetvinfo.fr/popup/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://blog.francetvinfo.fr/popup/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://blog.francetvinfo.fr/popup/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='On regarde quoi comme séries en octobre ?' href='https://blog.francetvinfo.fr/popup/2019/09/30/on-regarde-quoi-comme-series-en-octobre-3.html' />
<link rel='shortlink' href='https://blog.francetvinfo.fr/popup/?p=17151' />
<script type="text/javascript">
	var headerFTVInfo = {headerPresent : 1};

	</script><script type="text/javascript">
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-30735148-3']);
    _gaq.push(['_setDomainName', 'blog.francetvinfo.fr']);
    _gaq.push(['_trackPageview']);
    _gaq.push([ '_trackPageLoadTime' ]);
    
    (function() {
    	var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();
</script>
<script type="text/javascript">
    var _sf_startpt = (new Date()).getTime();
</script>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Voici les cinq BD incontournables de cette rentrée 2019" />
<meta property="og:url" content="https://blog.francetvinfo.fr/popup/2019/10/01/voici-les-cinq-bd-incontournables-de-cette-rentree-2019.html" />
<meta property="og:description" content="La problématique est récurrente. Chaque année, à votre retour de vacances, vous errez, les pupilles dilatées, entre les étals chargés de votre librairie préférée, prenant une BD, puis une autre, sa…" />
<meta property="article:published_time" content="2019-10-01T08:59:55+00:00" />
<meta property="article:modified_time" content="2019-10-01T08:59:55+00:00" />
<meta property="og:site_name" content="Pop Up&#039;" />
<meta property="og:image" content="https://blog.francetvinfo.fr/popup/files/2019/09/rentree.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<meta property="og:locale" content="fr_FR" />
<meta name="twitter:image" content="https://blog.francetvinfo.fr/popup/files/2019/09/rentree.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@francetvinfo" />
<link rel="icon" href="https://blog.francetvinfo.fr/popup/files/2018/01/bDjtUJyC_400x400-45x45.png" sizes="32x32" />
<link rel="icon" href="https://blog.francetvinfo.fr/popup/files/2018/01/bDjtUJyC_400x400.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://blog.francetvinfo.fr/popup/files/2018/01/bDjtUJyC_400x400.png" />
<meta name="msapplication-TileImage" content="https://blog.francetvinfo.fr/popup/files/2018/01/bDjtUJyC_400x400.png" />

<style type="text/css">
    #masthead .site-author {
        background-color: #0e51d1;
        text-shadow: #0e51d1 1px 1px 1px;
    }
</style>
</head>

<body class="post-template-default single single-post postid-17151 single-format-standard group-blog">
<div id="page" class="hfeed site site_content">
		<a href="https://blog.francetvinfo.fr/popup/" title="Pop Up&#039;" rel="home">
        <header id="masthead" class="site-header" role="banner">
            <hgroup class=" img">
    			<h1 class="site-title">
                     <img src="https://blog.francetvinfo.fr/popup/wp-content/themes/ftvi/data/1425659682_popup-culture_bandeau5.png" alt="" />                 </h1>
    			    		</hgroup>
                        <p class="site-author">par Elodie Drouard, Pierre Godon et Jérôme Comin, journalistes à franceinfo</p>
                	</header><!-- #masthead -->
    </a>

	<div id="main" class="site-main">

	<div id="primary" class="content-area">
		<div id="content" class="site-content" role="main">

		
			
<article id="post-17151" class="post-17151 post type-post status-publish format-standard has-post-thumbnail hentry category-bande-dessinee tag-nouveaucontact_ tag-casterman tag-delcourt tag-entrez-dans-la-danse tag-grand-angle tag-in-waves tag-le-chateau-des-animaux tag-les-indes-fourbes tag-nouveau-contact tag-rentree tag-selection clear">
	<header class="entry-header clear">
		<h1 class="entry-title">Voici les cinq BD incontournables de cette rentrée 2019</h1>
		
				<figure>
			<img src="https://blog.francetvinfo.fr/popup/wp-content/plugins/ftvi-lazy-load/img/grey.gif" data-original="https://blog.francetvinfo.fr/popup/files/2019/09/rentree-600x400.jpg" width="600" height="400" />		</figure>
		
		<div class="entry-meta">
			Publié le <a href="https://blog.francetvinfo.fr/popup/2019/10/01/voici-les-cinq-bd-incontournables-de-cette-rentree-2019.html" title="10:59" rel="bookmark"><time class="entry-date" datetime="2019-10-01T10:59:55+00:00">1 octobre 2019</time></a>		</div><!-- .entry-meta -->

		<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Partager :</h3><div class="sd-content"><ul><li class="share-facebook"><div class="fb-share-button" data-href="https://blog.francetvinfo.fr/popup/2019/10/01/voici-les-cinq-bd-incontournables-de-cette-rentree-2019.html" data-layout="button_count"></div></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://blog.francetvinfo.fr/popup/2019/10/01/voici-les-cinq-bd-incontournables-de-cette-rentree-2019.html" data-lang="fr" data-text="Voici les cinq BD incontournables de cette rentrée 2019">Tweet</a></li><li class="share-google-plus-1"><div class="googleplus1_button"><div class="g-plus" data-action="share" data-annotation="bubble" data-href="https://blog.francetvinfo.fr/popup/2019/10/01/voici-les-cinq-bd-incontournables-de-cette-rentree-2019.html"></div></div></li><li class="share-end"></li></ul></div></div></div>	</header><!-- .entry-header -->

	<div class="entry-content clear">
		<p>La problématique est récurrente. Chaque année, à votre retour de vacances, vous errez, les pupilles dilatées, entre les étals chargés de votre librairie préférée, prenant une BD, puis une autre, sans pouvoir vous décider. Pas étonnant lorsque l'on sait qu’entre la mi-août et la fin octobre, c'est un millier de nouveautés qui déboulent, complétant une offre de bandes dessinées déjà dense. Chez Pop Up', on n'a pas la prétention de vous dire qu'on les a toutes lues, mais faites-nous confiance quand on vous dit que ces cinq-là sont à lire impérativement.</p>
<p class="bullet"><strong>Si vous cherchez la crème de la crème : "Les Indes Fourbes"</strong></p>
<p>Rien que le nom des auteurs a fait saliver nombre d’amateurs de BD. Alain Ayroles (<a href="https://blog.francetvinfo.fr/popup/2017/01/05/pourquoi-vous-devez-vous-ruer-sur-les-bd-de-cape-et-de-crocs-si-ce-nest-pas-deja-fait.html"><strong><em>De Cape et de Crocs</em></strong></a>, <strong><em>Garulfo</em></strong>, <strong><em>D</em></strong>) qui rencontre Juanjo Guarnido (<strong><em>Blacksad</em></strong>), c'est un peu comme si Steven Spielberg et Martin Scorsese décidaient de bosser sur un film ensemble. On ne sait pas ce que ça donnerait, mais le tandem Ayroles / Guarnido tient toutes ses promesses. Mieux, il les dépasse.</p>
<p><img class="aligncenter wp-image-17197" src="https://blog.francetvinfo.fr/popup/wp-content/plugins/ftvi-lazy-load/img/grey.gif" data-original="https://blog.francetvinfo.fr/popup/files/2019/09/indes-735x1024.jpg" alt="" width="599" height="835" src="https://blog.francetvinfo.fr/popup/wp-content/plugins/ftvi-lazy-load/img/grey.gif" data-originalset="https://blog.francetvinfo.fr/popup/files/2019/09/indes-735x1024.jpg 735w, https://blog.francetvinfo.fr/popup/files/2019/09/indes-215x300.jpg 215w, https://blog.francetvinfo.fr/popup/files/2019/09/indes-768x1069.jpg 768w, https://blog.francetvinfo.fr/popup/files/2019/09/indes-600x836.jpg 600w, https://blog.francetvinfo.fr/popup/files/2019/09/indes.jpg 1200w" sizes="(max-width: 599px) 100vw, 599px" /></p>
<p>Ne vous arrêtez à l’interminable sous-titre. Ou à la préface expliquant qu’il s’agit de la suite d’un roman picaresque publié il y a 500 ans et que personne n'a lu (la dernière traduction française remonte à 1920). Laissez vous imprégner par l’histoire de don Pablos de Ségovie, homme de peu parti chercher fortune et gloire au Nouveau-Monde, où, dit-on, les rivières charrient tellement d’or que les poissons ont du mal à se frayer un chemin. D'où croyez-vous que vient le terme "eldorado" ? Quand commence notre histoire, l’ami Pablos est en fâcheuse posture. Allongé sur une table inclinée, pieds et poings solidement entravés par des chaînes, et deux interrogateurs qui n'ont pas l’air commode. Et pour cause, Pablos leur a parlé d’une carte pouvant les mener à ce pays de cocagne…</p>
<p>L’album évènement de la rentrée est aussi incontestablement une superbe bande dessinée, tant sur le plan graphique (waaaaaouuuuhhhh) que dans le texte (waaaaaooouuuuhhhh) avec des clins d’œil qui ajouteront encore - si c'était possible - de la jubilation au lecteur averti. Si vous ne devez acheter qu’un album cette année, c’est probablement celui-là.</p>
<div class="sequencity-reader" data-ean="9782413025443" data-view="page"></div>
<p style="text-align: center;"><a href="https://www.sequencity.com/" target="_blank" rel="noopener">Feuilletez des milliers de bandes dessinées gratuitement sur Sequencity</a></p>
<p><script src="https://sequencity.com/plugin/plugin.js"></script><br />
<strong>Les Indes Fourbes</strong><em> par Alain Ayroles et Juanjo Guarnido, éd. Delcourt, 150 p., 35 euros environ.</em></p>
<p class="bullet"><strong>Si vous aimez les (auto)biographies sensibles : "In Waves"</strong></p>
<p><span style="font-weight: 400;">C'est un grand, beau et lumineux roman graphique que les éditions Casterman nous offrent pour cette rentrée. Signé d’un jeune auteur inconnu, <a href="https://www.francetvinfo.fr/culture/bd/romans-graphiques/in-waves-d-aj-dungo-un-premier-roman-graphique-au-sommet-de-la-vague_3529981.html">l’Américain AJ Dungo</a>, <strong><em>In Waves</em></strong> est un double récit. L'un, plutôt classique, nous raconte l'invention du surf à travers le destin de deux hommes, Duke Kahanamoku, natif de Hawaï et considéré comme le "père du surf moderne", et Tom Blake, l'un des premiers plus grands surfeurs de l"histoire. L'autre est beaucoup plus intime. C’est celui de Kristen, la compagne de l’auteur pendant dix ans, qu’un cancer a emporté prématurément. Elle lui avait fait jurer de raconter leur histoire, il trouve le moyen de la mêler habilement avec l'histoire de ce sport qu'elle aimait passionnément et qui rythmait leur vie.</span></p>
<p><img class="aligncenter wp-image-17205" src="https://blog.francetvinfo.fr/popup/wp-content/plugins/ftvi-lazy-load/img/grey.gif" data-original="https://blog.francetvinfo.fr/popup/files/2019/09/in-waves-1024x639.jpg" alt="" width="600" height="374" src="https://blog.francetvinfo.fr/popup/wp-content/plugins/ftvi-lazy-load/img/grey.gif" data-originalset="https://blog.francetvinfo.fr/popup/files/2019/09/in-waves-1024x639.jpg 1024w, https://blog.francetvinfo.fr/popup/files/2019/09/in-waves-300x187.jpg 300w, https://blog.francetvinfo.fr/popup/files/2019/09/in-waves-768x479.jpg 768w, https://blog.francetvinfo.fr/popup/files/2019/09/in-waves-600x375.jpg 600w, https://blog.francetvinfo.fr/popup/files/2019/09/in-waves.jpg 1200w" sizes="(max-width: 600px) 100vw, 600px" /></p>
<p><span style="font-weight: 400;">Un exercice tenu et maîtrisé pendant 400 pages remplies de ces destins extraordinaires qui s'entremêlent habilement. L'histoire de la discipline servant de respiration entre les pages consacrées au combat contre la maladie de Kristen et le couple qu'elle formait avec AJ Dungo. Sans doute l'un des albums les plus bouleversants de l’année.</span></p>
<p><img class="aligncenter wp-image-17159" src="https://blog.francetvinfo.fr/popup/wp-content/plugins/ftvi-lazy-load/img/grey.gif" data-original="https://blog.francetvinfo.fr/popup/files/2019/09/inwaves-776x1024.jpg" alt="" width="600" height="792" src="https://blog.francetvinfo.fr/popup/wp-content/plugins/ftvi-lazy-load/img/grey.gif" data-originalset="https://blog.francetvinfo.fr/popup/files/2019/09/inwaves-776x1024.jpg 776w, https://blog.francetvinfo.fr/popup/files/2019/09/inwaves-227x300.jpg 227w, https://blog.francetvinfo.fr/popup/files/2019/09/inwaves-768x1013.jpg 768w, https://blog.francetvinfo.fr/popup/files/2019/09/inwaves-600x792.jpg 600w, https://blog.francetvinfo.fr/popup/files/2019/09/inwaves.jpg 1200w" sizes="(max-width: 600px) 100vw, 600px" /></p>
<p><strong>In Waves</strong><em><span style="font-weight: 400;"> par AJ Dungo, éd. Casterman, 476 p., 23 euros.</span></em></p>
<p class="bullet"><b>Si vous aimez la petite histoire dans la grande : "Entrez dans la danse"</b></p>
<p><span style="font-weight: 400;">Il y a les auteurs qui aiment raconter l’Histoire de France en la regardant dans les yeux et en retraçant la destinée de grandes figures. Il y a ceux qui se délectent de zyeuter le passé par le petit bout de la lorgnette. Et il y a ceux qui savent faire les deux : Richard Guérineau est de ceux-là. Vous êtes de l'école Alain Decaux ? <strong><em>Charly 9</em></strong>, qui revient sur le destin du roi qui a ordonné la Saint-Barthélémy va vous fasciner. Objection votre honneur ! Derrière le vernis historique, il y a des personnalités, des caractères, des turpitudes ?  Ruez-vous sur <strong><em>Henriquet, l’homme-reine</em></strong>, qui s’intéresse à la cour d’un des rois les plus controversés jamais passé sur le trône de France. C’est bien gentil tout ça, mais en dehors des têtes couronnées, il n’y a rien qui vous intéresse. Contre kems : Richard Guérineau vient de sortir <strong><em>Entrez dans la danse</em></strong>, l’histoire d’un fait-divers incroyable.</span></p>
<p><img class="aligncenter wp-image-17203" src="https://blog.francetvinfo.fr/popup/wp-content/plugins/ftvi-lazy-load/img/grey.gif" data-original="https://blog.francetvinfo.fr/popup/files/2019/09/danse-1024x658.jpg" alt="" width="600" height="385" src="https://blog.francetvinfo.fr/popup/wp-content/plugins/ftvi-lazy-load/img/grey.gif" data-originalset="https://blog.francetvinfo.fr/popup/files/2019/09/danse-1024x658.jpg 1024w, https://blog.francetvinfo.fr/popup/files/2019/09/danse-300x193.jpg 300w, https://blog.francetvinfo.fr/popup/files/2019/09/danse-768x493.jpg 768w, https://blog.francetvinfo.fr/popup/files/2019/09/danse-600x386.jpg 600w, https://blog.francetvinfo.fr/popup/files/2019/09/danse.jpg 1200w" sizes="(max-width: 600px) 100vw, 600px" /></p>
<p><span style="font-weight: 400;">Strasbourg, 1518. La famine règne. Les habitants de la cité jettent leurs nouveaux-nés dans le Rhin, faute de pouvoir les nourrir. D'autres les font passer à la casserole. Faute de grives on mange des merles et faute de merles… vous avez l’idée. Emeline, la femme du graveur Toffea, a commis l'irréparable il y a quelques jours. Machinalement, elle bat du pied. Puis agite les bras. Et se met à danser, sans raison, au beau milieu de la rue, au milieu des habitants aux estomacs qui gargouillent. Très vite, elle est rejointe par des centaines, puis des milliers d’habitants. En haut lieu, c'est la panique : comment gérer ce mouvement de foule inédit ? Les militaires, les religieux ne tardent pas à s'en mêler. Et pendant ce temps, la foule qui danse croît toujours. Adapté d’un roman de Jean Teulé, qui n’a pas son pareil pour dénicher l'incroyable dans la grande histoire, Richard Guérineau nous entraîne dans une BD aussi stupéfiante qu’incroyable. Avec rythme, s'il vous plaît.</span></p>
<div class="sequencity-reader" data-ean="9782413025429" data-view="page"></div>
<p style="text-align: center;"><a href="https://www.sequencity.com/" target="_blank" rel="noopener">Feuilletez des milliers de bandes dessinées gratuitement sur Sequencity</a></p>
<p><script src="https://sequencity.com/plugin/plugin.js"></script></p>
<p><strong>Entrez dans la danse</strong><em><span style="font-weight: 400;"> par Richard Guérineau d’après Jean Teulé, éd. Delcourt, 96 p., 17 euros environ.</span></em></p>
<p class="bullet"><b>Si vous êtes gavés par les infos en continu : "#NouveauContact_"</b></p>
<p><span style="font-weight: 400;">Les mordus de BD ont commencé à prendre le pli : chaque année, Bruno Duhamel tombe une soixantaine de planches pour son <em>one-shot</em> annuel, et à chaque fois, la qualité et l’originalité sont au rendez-vous. On avait été bluffés par l’incroyable histoire (vraie) du <a href="https://blog.francetvinfo.fr/popup/2017/03/04/la-bd-de-la-semaine-lalbum-le-retour-vaut-le-detour.html"><strong><em>Retour</em></strong></a>, l’histoire d’un artiste qui façonne une île, on avait tremblé avec Madeleine, la non-voyante de 95 ans dont la maison se trouve au bord de l’abîme d’une falaise normande qui se désagrège dans <strong><em>Jamais. </em></strong></span></p>
<p><img class="aligncenter wp-image-17209" src="https://blog.francetvinfo.fr/popup/wp-content/plugins/ftvi-lazy-load/img/grey.gif" data-original="https://blog.francetvinfo.fr/popup/files/2019/09/nouveau-776x1024.jpg" alt="" width="600" height="792" src="https://blog.francetvinfo.fr/popup/wp-content/plugins/ftvi-lazy-load/img/grey.gif" data-originalset="https://blog.francetvinfo.fr/popup/files/2019/09/nouveau-776x1024.jpg 776w, https://blog.francetvinfo.fr/popup/files/2019/09/nouveau-227x300.jpg 227w, https://blog.francetvinfo.fr/popup/files/2019/09/nouveau-768x1013.jpg 768w, https://blog.francetvinfo.fr/popup/files/2019/09/nouveau-600x792.jpg 600w, https://blog.francetvinfo.fr/popup/files/2019/09/nouveau.jpg 1200w" sizes="(max-width: 600px) 100vw, 600px" /></p>
<p><span style="font-weight: 400;">Et on a ri en réfléchissant (ou alors on a réfléchi en riant, les deux activités ne sont pas incompatibles) à la lecture de <strong><em>#NouveauContact_</em></strong>, l’histoire d’un loser écossais un peu porté sur la bibine, photographe de macareux sur Instagram avec un record à 10 likes, qui tombe nez à nez avec une énorme bête au bord de son loch. Il a la présence d’esprit d’appuyer sur le bouton de son appareil. Clic, clac, c’est dans la boîte, sur Instagram, dans les médias du monde entier qui ne tardent pas à affluer. Alors que la bête devient invisible, le déferlement de curiosité va détruire l’écosystème patiemment bâti entre les quelques habitants du loch. L'enchaînement des évènements est à la fois vertigineux, et totalement crédible. Une forme de fable avec une morale très actuelle pour conclure. </span></p>
<p><span style="font-weight: 400;">Et n'oubliez pas de mettre un rappel dans votre calendrier pour le Duhamel de l’année prochaine.</span></p>
<div class="sequencity-reader" data-ean="9782818971222" data-view="page"></div>
<p style="text-align: center;"><a href="https://www.sequencity.com/" target="_blank" rel="noopener">Feuilletez des milliers de bandes dessinées gratuitement sur Sequencity</a></p>
<p><script src="https://sequencity.com/plugin/plugin.js"></script></p>
<p><strong>#NouveauContact_</strong><em><span style="font-weight: 400;"> par Bruno Duhamel, éd. Grand Angle, 64 p., 16 euros environ.</span></em></p>
<p class="bullet"><strong>Si vous avez des envies de rébellion : "Le Château des animaux"</strong></p>
<p><span style="font-weight: 400;">Il était une fois un château, autrefois construit par des humains mais aujourd'hui peuplé d'animaux organisés façon "république". Enfin, ce n’est peut-être pas le bon terme. Gouvernée par le roi Silvio, un imposant taureau entouré par une horde de chiens, cette société féodale se rapproche plus d’une dictature que d’une démocratie. Condamnés à trimer toute la journée pour pouvoir se nourrir, les chats, lapins, poules, moutons, et autres petits habitants du domaine n’ont pas la vie facile. Jusqu’au jour où un rat vient leur raconter l’histoire d’une peuple qui s’est autrefois révolté… </span></p>
<p><span style="font-weight: 400;">La référence est évidente, et Xavier Dorison, le prolifique scénariste de cette nouvelle saga (on lui doit les séries <strong><em>Undertaker</em></strong> et <em><strong>XIII Mystery</strong></em>), ne s’en cache pas. Il a grandi avec <strong><em>La Ferme des animaux</em></strong>, la fable de George Orwell publiée en 1945, qui se moque des dictatures en imaginant un soulèvement animalier dans une ferme dirigée par un porc nommé Napoléon. Mais en grandissant, le modus operandi de cette révolte l’a interrogé. <em>"J’ai toujours eu l’intime conviction que les animaux s’y étaient mal pris"</em>, confiait-il à l'occasion de la sortie de l'album. Désormais persuadé qu’une autre forme de rébellion est possible, il imagine son <strong><em>Château des animaux</em></strong> en insufflant au chef d’œuvre d’Orwell les principes de désobéissance civile découverts chez Gandhi, Nelson Mandela ou encore Lech Walesa.</span></p>
<iframe class="video-sharing" id="ytplayer-m3yCbqAr8YY" type="text/html" width="480" height="270"
	src="https://www.youtube.com/embed/m3yCbqAr8YY" frameborder="0"
	allowfullscreen></iframe>
<p><span style="font-weight: 400;"> Gonflé ? Sûrement, mais surtout résolument moderne avec sa </span><span style="font-weight: 400;">révolution emmenée par Bengalore alias miss B., une jolie petite chatte blanche, veuve depuis peu, qui se tue au labeur (elle traîne de lourdes pierres de construction sur un chantier le jour) pour nourrir ses deux adorables chatons. </span><span style="font-weight: 400;">Difficile de ne pas succomber à cette mère-courage à qui le très jeune dessinateur Félix Delep (26 ans seulement), véritable révélation de cet album,  prête des traits si doux et des expressions si humaines, que l’on en oublierait presque qu’il s’agit d’un animal. Sa ménagerie ainsi croquée (et mise en couleurs, avec l’aide de Jessica Bodard) est une pure réussite jusque dans les scènes de violence et d’affrontements entre espèces. </span><span style="font-weight: 400;">La série (déjà entièrement séquencée par Xavier Dorison) est prévue en quatre tomes qu’il nous tarde de dévorer (au sens figuré évidemment, nous ne sommes pas des bêtes !).</span></p>
<div class="sequencity-reader" data-ean="9782203206847" data-view="page"></div>
<p style="text-align: center;"><a href="https://www.sequencity.com/" target="_blank" rel="noopener">Feuilletez des milliers de bandes dessinées gratuitement sur Sequencity</a></p>
<p><script src="https://sequencity.com/plugin/plugin.js"></script></p>
<p><strong>Le Château des animaux, tome 1 : Miss Bengalore</strong><em> de Xavier Dorison et Félix Delep, éd. Casterman, 72 p., environ 16 euros.</em></p>
	</div><!-- .entry-content -->

	<footer class="entry-meta">
		Publié par Elodie Drouard  / Catégories : <a href="https://blog.francetvinfo.fr/popup/category/bande-dessinee" title="View all posts in Bande-dessinée" itemprop="articleSection">Bande-dessinée</a> / Étiquettes : <a href="https://blog.francetvinfo.fr/popup/tag/nouveaucontact_" title="View all posts in #NouveauContact_" itemprop="keywords">#NouveauContact_</a>, <a href="https://blog.francetvinfo.fr/popup/tag/casterman" title="View all posts in Casterman" itemprop="keywords">Casterman</a>, <a href="https://blog.francetvinfo.fr/popup/tag/delcourt" title="View all posts in Delcourt" itemprop="keywords">Delcourt</a>, <a href="https://blog.francetvinfo.fr/popup/tag/entrez-dans-la-danse" title="View all posts in Entrez dans la danse" itemprop="keywords">Entrez dans la danse</a>, <a href="https://blog.francetvinfo.fr/popup/tag/grand-angle" title="View all posts in Grand Angle" itemprop="keywords">Grand Angle</a>, <a href="https://blog.francetvinfo.fr/popup/tag/in-waves" title="View all posts in In Waves" itemprop="keywords">In Waves</a>, <a href="https://blog.francetvinfo.fr/popup/tag/le-chateau-des-animaux" title="View all posts in Le Château des animaux" itemprop="keywords">Le Château des animaux</a>, <a href="https://blog.francetvinfo.fr/popup/tag/les-indes-fourbes" title="View all posts in Les Indes Fourbes" itemprop="keywords">Les Indes Fourbes</a>, <a href="https://blog.francetvinfo.fr/popup/tag/nouveau-contact" title="View all posts in Nouveau Contact" itemprop="keywords">Nouveau Contact</a>, <a href="https://blog.francetvinfo.fr/popup/tag/rentree" title="View all posts in rentrée" itemprop="keywords">rentrée</a>, <a href="https://blog.francetvinfo.fr/popup/tag/selection" title="View all posts in sélection" itemprop="keywords">sélection</a>			</footer><!-- .entry-meta -->

		<div class="related_post_box clear">
		<h3 class='related_post_title'>A lire aussi</h3><ul class='related_post'><li><a href="https://blog.francetvinfo.fr/popup/2019/07/19/douze-bd-a-glisser-dans-vos-bagages-cet-ete-en-fonction-de-votre-moyen-de-locomotion.html" title="Douze BD à glisser dans vos bagages cet été (en fonction de votre moyen de locomotion)"><img width="150" height="150" src="https://blog.francetvinfo.fr/popup/wp-content/plugins/ftvi-lazy-load/img/grey.gif" data-original="https://blog.francetvinfo.fr/popup/files/2019/07/couv-1-150x150.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="" src="https://blog.francetvinfo.fr/popup/wp-content/plugins/ftvi-lazy-load/img/grey.gif" data-originalset="https://blog.francetvinfo.fr/popup/files/2019/07/couv-1-150x150.jpg 150w, https://blog.francetvinfo.fr/popup/files/2019/07/couv-1-144x144.jpg 144w, https://blog.francetvinfo.fr/popup/files/2019/07/couv-1-45x45.jpg 45w" sizes="(max-width: 150px) 100vw, 150px" />Douze BD à glisser dans vos bagages cet été (en fonction de votre moyen de locomotion)</a></li><li><a href="https://blog.francetvinfo.fr/popup/2018/12/19/les-cinq-bd-qui-nous-ont-marques-en-2018.html" title="Les cinq BD qui nous ont marqués en 2018"><img width="150" height="150" src="https://blog.francetvinfo.fr/popup/wp-content/plugins/ftvi-lazy-load/img/grey.gif" data-original="https://blog.francetvinfo.fr/popup/files/2018/12/BD-150x150.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="" src="https://blog.francetvinfo.fr/popup/wp-content/plugins/ftvi-lazy-load/img/grey.gif" data-originalset="https://blog.francetvinfo.fr/popup/files/2018/12/BD-150x150.jpg 150w, https://blog.francetvinfo.fr/popup/files/2018/12/BD-144x144.jpg 144w, https://blog.francetvinfo.fr/popup/files/2018/12/BD-45x45.jpg 45w" sizes="(max-width: 150px) 100vw, 150px" />Les cinq BD qui nous ont marqués en 2018</a></li><li><a href="https://blog.francetvinfo.fr/popup/2018/11/10/onze-bd-sur-la-guerre-14-18-a-redecouvrir-a-loccasion-du-centenaire-du-11-novembre.html" title="Onze BD sur la guerre 14-18 à (re)découvrir à l&rsquo;occasion du centenaire du 11-Novembre"><img width="150" height="150" src="https://blog.francetvinfo.fr/popup/wp-content/plugins/ftvi-lazy-load/img/grey.gif" data-original="https://blog.francetvinfo.fr/popup/files/2018/11/appel-150x150.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="" src="https://blog.francetvinfo.fr/popup/wp-content/plugins/ftvi-lazy-load/img/grey.gif" data-originalset="https://blog.francetvinfo.fr/popup/files/2018/11/appel-150x150.jpg 150w, https://blog.francetvinfo.fr/popup/files/2018/11/appel-144x144.jpg 144w, https://blog.francetvinfo.fr/popup/files/2018/11/appel-45x45.jpg 45w" sizes="(max-width: 150px) 100vw, 150px" />Onze BD sur la guerre 14-18 à (re)découvrir à l&rsquo;occasion du centenaire du 11-Novembre</a></li></ul>		
	</div>	
	</article><!-- #post-## -->
			
					<div class="gigya-comments-widget"></div>
	<script class="data-comments" type="application/json">{"categoryID":"blogs-info","rating":"0","enabledShareProviders":"facebook","streamID":"blog-373_17151","scope":"","privacy":"","version":2,"customLang":{"reply_to_username":"R\u00e9pondre \u00e0 %username"}}</script>

		
		</div><!-- #content -->
	</div><!-- #primary -->

	<div id="secondary" class="widget-area home-sidebar" role="complementary">
			</div><!-- #secondary -->

	</div><!-- #main -->
</div><!-- #page -->

<!-- DEBUT Xiti -->
<div id="xiti-logo">
	<script type="text/javascript">
        xtnv = document;        //parent.document or top.document or document
        xtsite = "573502";
        xtn2 = "4";        // niveau 2 site
        var xChapter = "blogs::popup::";
        var xtTag    = "voici_les_cinq_bd_incontournables_de_cette_rentree_2019";
        xtpage = xChapter+xtTag;        //page name (with the use of :: to create chapters)
        xtdi = "";        //implication degree
                xt_tags ="[nouveaucontact_] | [casterman] | [delcourt] | [entrez-dans-la-danse] | [grand-angle] | [in-waves] | [le-chateau-des-animaux] | [les-indes-fourbes] | [nouveau-contact] | [rentree] | [selection]";
        //do not modify below
        if (window.xtparam!=null){window.xtparam+="&tag="+xt_tags;}
        else{window.xtparam="&tag="+xt_tags;};
            </script>
	<script type="text/javascript"
		src="https://blog.francetvinfo.fr/popup/wp-content/plugins/simple-xiti-tag/js/xtcore.js"></script>
	<object>
		<noscript>
			<div id="xiti-logo-noscript">
				<img width="1" height="1" alt=""
					src="https://logs1238.xiti.com/hit.xiti?s=573502&s2=4&p=https%3A%2F%2Fblog.francetvinfo.fr%2Fpopup%3A%3Avoici_les_cinq_bd_incontournables_de_cette_rentree_2019">
			</div>
		</noscript>
	</object>
</div>
<!--FIN Xiti -->
<!-- Powered by WPtouch: 3.6.5 -->		<script type="text/javascript">
			!function(d,s,id){
				var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';
				if(!d.getElementById(id)){
					js=d.createElement(s);
					js.id=id;js.src=p+"://platform.twitter.com/widgets.js";
					fjs.parentNode.insertBefore(js,fjs);
				}
			}(document,"script","twitter-wjs");
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
		<div id="fb-root"></div><script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = '//connect.facebook.net/fr_FR/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>			<script type="text/javascript">
			  (function() {
			    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
			    po.src = 'https://apis.google.com/js/plusone.js';
			    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			  })();
			</script>
			<link rel='stylesheet' id='pi-arche-cnil-css'  href='https://newsletters.francetv.fr/cnil/css/cnil-min-v1.0.1.css' type='text/css' media='all' />
<link rel='stylesheet' id='gigya_share_css-css'  href='https://blog.francetvinfo.fr/popup/wp-content/plugins/GConnector/features/share/gigya_share.css' type='text/css' media='all' />
<link rel='stylesheet' id='gigya_reactions_css-css'  href='https://blog.francetvinfo.fr/popup/wp-content/plugins/GConnector/features/reactions/gigya_reactions.css' type='text/css' media='all' />
<link rel='stylesheet' id='gigya_comments_css-css'  href='https://blog.francetvinfo.fr/popup/wp-content/plugins/GConnector/features/comments/gigya_comments.css' type='text/css' media='all' />
<script type='text/javascript' src='https://blog.francetvinfo.fr/popup/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://blog.francetvinfo.fr/popup/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://blog.francetvinfo.fr/popup/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://blog.francetvinfo.fr/popup/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://blog.francetvinfo.fr/popup/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://blog.francetvinfo.fr/popup/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://blog.francetvinfo.fr/popup/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://blog.francetvinfo.fr/popup/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/blog.francetvinfo.fr\/popup\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://blog.francetvinfo.fr/popup/wp-content/plugins/wp-polls/polls-js.js?ver=2.7'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201940'></script>
<script type='text/javascript' src='https://blog.francetvinfo.fr/popup/wp-content/themes/ftvi/js/skip-link-focus-fix.js?ver=20130115'></script>
<script type='text/javascript' src='https://blog.francetvinfo.fr/popup/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://blog.francetvinfo.fr/popup/wp-content/plugins/GConnector/features/share/gigya_share.js'></script>
<script type='text/javascript' src='https://blog.francetvinfo.fr/popup/wp-content/plugins/GConnector/features/reactions/gigya_reactions.js'></script>
<script type='text/javascript' src='https://blog.francetvinfo.fr/popup/wp-content/plugins/GConnector/features/comments/gigya_comments.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Newsbeat = {"uid":"27776","domain":"francetvinfo.fr","authors":"https:\/\/blog.francetvinfo.fr\/popup","sections":"nouveaucontact_,casterman,delcourt,entrez-dans-la-danse,grand-angle,in-waves,le-chateau-des-animaux,les-indes-fourbes,nouveau-contact,rentree,selection"};
/* ]]> */
</script>
<script type='text/javascript' src='https://blog.francetvinfo.fr/popup/wp-content/plugins/newsbeat/js/newsbeat.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://blog.francetvinfo.fr/popup/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=3.7.3'></script>
<script type="text/html" id="items_tmpl">
    <ul>
        <% for ( var i = 0; i < contents.length; i++ ) { %>
			<li><a href="<%=contents[i].sharedUrl%>"><img src="https://www.francetvinfo.fr<%=contents[i].medias[0].urlThumbnail%>" alt="<%=contents[i].title%>" /><span><%=contents[i].title%></span></a></li>
        <% } %>
    </ul>
	<br class="clear"/>
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201940.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:3.7.3',blog:'84977460',post:'17151',tz:'2',srv:'blog.francetvinfo.fr'} ]);
	_stq.push([ 'clickTrackerInit', '84977460', '17151' ]);
</script>

</body>
</html>