<!DOCTYPE html>
<html lang="fr-FR">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<title>Parler Vrai, Triangulation, Méthode Alinsky... Quels Sont Les Concepts Associés à Emmanuel Macron ?  | Fais Pas Com&#039; Papa | Francetv Info</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://blog.francetvinfo.fr/fais-pas-com-papa/xmlrpc.php" />
<link rel="icon" href="//www.francetvinfo.fr/skin/www/img/favicon/favicon.ico" />
<!--[if lt IE 9]>
<script src="https://blog.francetvinfo.fr/fais-pas-com-papa/wp-content/themes/ftvi/js/html5.js" type="text/javascript"></script>
<![endif]-->


<!-- All in One SEO Pack 2.3.2.3 by Michael Torbert of Semper Fi Web Design[122,260] -->
<meta name="description"  content="retour sur des stratégies devenues cultes déployées en macronie." />

<meta name="keywords"  content="anne-claire ruel,emmanuel macron" />

<link rel="canonical" href="https://blog.francetvinfo.fr/fais-pas-com-papa/2017/12/01/parler-vrai-triangulation-methode-alinsky-quels-sont-les-concepts-associes-a-emmanuel-macron.html" />
<!-- /all in one seo pack -->
<link rel="alternate" type="application/rss+xml" title="Fais pas com&#039; papa &raquo; Flux" href="https://blog.francetvinfo.fr/fais-pas-com-papa/feed" />
<link rel="alternate" type="application/rss+xml" title="Fais pas com&#039; papa &raquo; Flux des commentaires" href="https://blog.francetvinfo.fr/fais-pas-com-papa/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Fais pas com&#039; papa &raquo; Parler vrai, triangulation, méthode Alinsky... quels sont les concepts utilisés par Emmanuel Macron ? Flux des commentaires" href="https://blog.francetvinfo.fr/fais-pas-com-papa/2017/12/01/parler-vrai-triangulation-methode-alinsky-quels-sont-les-concepts-associes-a-emmanuel-macron.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"https:\/\/blog.francetvinfo.fr\/fais-pas-com-papa\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var c,d=b.createElement("canvas"),e=d.getContext&&d.getContext("2d"),f=String.fromCharCode;return e&&e.fillText?(e.textBaseline="top",e.font="600 32px Arial","flag"===a?(e.fillText(f(55356,56806,55356,56826),0,0),d.toDataURL().length>3e3):"diversity"===a?(e.fillText(f(55356,57221),0,0),c=e.getImageData(16,16,1,1).data.toString(),e.fillText(f(55356,57221,55356,57343),0,0),c!==e.getImageData(16,16,1,1).data.toString()):("simple"===a?e.fillText(f(55357,56835),0,0):e.fillText(f(55356,57135),0,0),0!==e.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8"),diversity:d("diversity")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8&&c.supports.diversity||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='nivoslider-css'  href='https://blog.francetvinfo.fr/fais-pas-com-papa/wp-content/plugins/nivo-slider/scripts/nivo-slider/nivo-slider.css' type='text/css' media='all' />
<link rel='stylesheet' id='ftvi_lazy_load-style-css'  href='https://blog.francetvinfo.fr/fais-pas-com-papa/wp-content/plugins/ftvi-lazy-load/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='disqus_rcw-css'  href='https://blog.francetvinfo.fr/fais-pas-com-papa/wp-content/plugins/disqus-recent-comments-widget/disqus_rcw.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://blog.francetvinfo.fr/fais-pas-com-papa/wp-content/plugins/wp-polls/polls-css.css?ver=2.7' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://blog.francetvinfo.fr/fais-pas-com-papa/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='ftvi-index-page-plugin-styles-css'  href='https://blog.francetvinfo.fr/fais-pas-com-papa/wp-content/plugins/ftvi-index-page/public/assets/css/public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='FTVI-style-css'  href='https://blog.francetvinfo.fr/fais-pas-com-papa/wp-content/themes/ftvi/style.css' type='text/css' media='all' />
<!-- `sharedaddy` is included in the concatenated jetpack.css -->
<link rel='stylesheet' id='genericons-css'  href='https://blog.francetvinfo.fr/fais-pas-com-papa/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://blog.francetvinfo.fr/fais-pas-com-papa/wp-content/plugins/jetpack/css/jetpack.css?ver=3.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='pi-category-plugin-styles-css'  href='https://blog.francetvinfo.fr/fais-pas-com-papa/wp-content/plugins/pi-category/css/display.css' type='text/css' media='all' />
<script type='text/javascript' src='https://blog.francetvinfo.fr/fais-pas-com-papa/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='https://blog.francetvinfo.fr/fais-pas-com-papa/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='https://blog.francetvinfo.fr/fais-pas-com-papa/wp-content/plugins/ftvi-lazy-load/js/jquery.lazyload.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FTVILazyLoad = ["https:\/\/www.francetvinfo.fr\/skin\/1.2.398\/www\/js\/externe\/dist\/metanav.min.js","https:\/\/newsletters.francetv.fr\/cnil\/js\/cnil-min-v1.2.1.js"];
/* ]]> */
</script>
<script type='text/javascript' src='https://blog.francetvinfo.fr/fais-pas-com-papa/wp-content/plugins/ftvi-lazy-load/js/script.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PiPosts = {"slug":"societe","proxy":"https:\/\/blog.francetvinfo.fr\/fais-pas-com-papa\/wp-content\/plugins\/pi-category\/proxy.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://blog.francetvinfo.fr/fais-pas-com-papa/wp-content/plugins/pi-category/js/display.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var SidebarAjax = {"ajaxurl":"https:\/\/blog.francetvinfo.fr\/fais-pas-com-papa\/sidebar.html","nonce":"e82d5f81f1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://blog.francetvinfo.fr/fais-pas-com-papa/wp-content/plugins/sidebar-ajax/js/display.js'></script>
<script type='text/javascript' src='https://blog.francetvinfo.fr/fais-pas-com-papa/wp-content/plugins/ftvi-index-page/public/assets/js/public.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://blog.francetvinfo.fr/fais-pas-com-papa/wp-content/themes/ftvi/js/modernizr.js?ver=20130513'></script>
<script type='text/javascript' src='https://blog.francetvinfo.fr/fais-pas-com-papa/wp-content/themes/ftvi/js/modernizr-input-placeholder.js?ver=20130513'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var myAjax = {"ajaxurl":"https:\/\/blog.francetvinfo.fr\/fais-pas-com-papa\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://blog.francetvinfo.fr/fais-pas-com-papa/wp-content/themes/ftvi/inc/js/newsletter.js'></script>
<link rel='https://api.w.org/' href='https://blog.francetvinfo.fr/fais-pas-com-papa/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://blog.francetvinfo.fr/fais-pas-com-papa/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://blog.francetvinfo.fr/fais-pas-com-papa/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Olivier Dussopt, le secrétaire d&#039;Etat &#039;et en même temps&#039;' href='https://blog.francetvinfo.fr/fais-pas-com-papa/2017/11/24/olivier-dussopt-le-ministre-et-en-meme-temps.html' />
<link rel='shortlink' href='https://blog.francetvinfo.fr/fais-pas-com-papa/?p=10492' />
<script type="text/javascript">
	var headerFTVInfo = {headerPresent : 1};

	</script><script type="text/javascript">
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-30735148-3']);
    _gaq.push(['_setDomainName', 'blog.francetvinfo.fr']);
    _gaq.push(['_trackPageview']);
    _gaq.push([ '_trackPageLoadTime' ]);
    
    (function() {
    	var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();
</script>
<script type="text/javascript">
    var _sf_startpt = (new Date()).getTime();
</script>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Parler vrai, triangulation, méthode Alinsky... quels sont les concepts utilisés par Emmanuel Macron ?" />
<meta property="og:url" content="https://blog.francetvinfo.fr/fais-pas-com-papa/2017/12/01/parler-vrai-triangulation-methode-alinsky-quels-sont-les-concepts-associes-a-emmanuel-macron.html" />
<meta property="og:description" content="Si Emmanuel Macron se présente comme le chantre du nouveau monde, il s&#039;inspire énormément des concepts de l&#039;ancien, en sciences politiques comme en communication. Triangulation, méthode Alinsky, pa…" />
<meta property="article:published_time" content="2017-11-30T23:31:13+00:00" />
<meta property="article:modified_time" content="2017-12-01T08:50:58+00:00" />
<meta property="og:site_name" content="Fais pas com&#039; papa" />
<meta property="og:image" content="https://blog.francetvinfo.fr/fais-pas-com-papa/files/2017/12/Macron-au-Burkina-Faso_0.jpg" />
<meta property="og:image:width" content="510" />
<meta property="og:image:height" content="255" />
<meta property="og:locale" content="fr_FR" />
<meta name="twitter:image" content="https://blog.francetvinfo.fr/fais-pas-com-papa/files/2017/12/Macron-au-Burkina-Faso_0.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@francetvinfo" />

<style type="text/css">
    #masthead .site-author {
        background-color: #0e51d1;
        text-shadow: #0e51d1 1px 1px 1px;
    }
</style>
</head>

<body class="single single-post postid-10492 single-format-standard group-blog">
<div id="page" class="hfeed site site_content">
		<a href="https://blog.francetvinfo.fr/fais-pas-com-papa/" title="Fais pas com&#039; papa" rel="home">
        <header id="masthead" class="site-header" role="banner">
            <hgroup class="">
    			<h1 class="site-title">
                    Fais pas <img src="https://blog.francetvinfo.fr/fais-pas-com-papa/wp-content/themes/ftvi/data/1392194412_picto-blog_fais-pas-com-papa.png" alt="" />  com' papa                </h1>
    			                <h2 class="site-description">La com' dans l'actualité, l'actualité de la com</h2>
                    		</hgroup>
                        <p class="site-author">par Anne-Claire Ruel, conseillère en stratégie d'opinion et enseignante à l'université Paris 13</p>
                	</header><!-- #masthead -->
    </a>

	<div id="main" class="site-main">

	<div id="primary" class="content-area">
		<div id="content" class="site-content" role="main">

		
			
<article id="post-10492" class="post-10492 post type-post status-publish format-standard has-post-thumbnail hentry category-actu category-communication-politique tag-anne-claire-ruel tag-emmanuel-macron clear">
	<header class="entry-header clear">
		<h1 class="entry-title">Parler vrai, triangulation, méthode Alinsky... quels sont les concepts utilisés par Emmanuel Macron ?</h1>
		
				<figure>
			<img src="https://blog.francetvinfo.fr/fais-pas-com-papa/wp-content/plugins/ftvi-lazy-load/img/grey.gif" data-original="https://blog.francetvinfo.fr/fais-pas-com-papa/files/2017/12/Macron-au-Burkina-Faso_0.jpg" width="510" height="255" /><figcaption>La presse locale très partagée sur la visite d'Emmanuel Macron au Burkina Faso.© LUDOVIC MARIN / AFP</figcaption>		</figure>
		
		<div class="entry-meta">
			Publié le <a href="https://blog.francetvinfo.fr/fais-pas-com-papa/2017/12/01/parler-vrai-triangulation-methode-alinsky-quels-sont-les-concepts-associes-a-emmanuel-macron.html" title="0 h 31 min" rel="bookmark"><time class="entry-date" datetime="2017-12-01T00:31:13+00:00">1 décembre 2017</time></a> / <a href="https://blog.francetvinfo.fr/fais-pas-com-papa/2017/12/01/parler-vrai-triangulation-methode-alinsky-quels-sont-les-concepts-associes-a-emmanuel-macron.html"><span class="dsq-postid" data-dsqidentifier="10492 https://blog.francetvinfo.fr/fais-pas-com-papa/?p=10492">0 commentaire</span></a>		</div><!-- .entry-meta -->

		<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Partager&nbsp;:</h3><div class="sd-content"><ul><li class="share-facebook"><div class="fb-share-button" data-href="https://blog.francetvinfo.fr/fais-pas-com-papa/2017/12/01/parler-vrai-triangulation-methode-alinsky-quels-sont-les-concepts-associes-a-emmanuel-macron.html" data-layout="button_count"></div></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://blog.francetvinfo.fr/fais-pas-com-papa/2017/12/01/parler-vrai-triangulation-methode-alinsky-quels-sont-les-concepts-associes-a-emmanuel-macron.html" data-lang="fr" data-text="Parler vrai, triangulation, méthode Alinsky... quels sont les concepts utilisés par Emmanuel Macron ?">Tweet</a></li><li class="share-google-plus-1"><div class="googleplus1_button"><div class="g-plus" data-action="share" data-annotation="bubble" data-href="https://blog.francetvinfo.fr/fais-pas-com-papa/2017/12/01/parler-vrai-triangulation-methode-alinsky-quels-sont-les-concepts-associes-a-emmanuel-macron.html"></div></div></li><li class="share-end"></li></ul></div></div></div>	</header><!-- .entry-header -->

	<div class="entry-content clear">
		<p>Si Emmanuel Macron se présente comme le chantre du nouveau monde, il s'inspire énormément des concepts de l'ancien, en sciences politiques comme en communication. Triangulation, méthode Alinsky, parler vrai... retour sur des stratégies devenues cultes déployées en macronie.</p>
<p class="bullet">La triangulation ou le triptyque hégélien</p>
<p><em>"En science politique, la triangulation désigne le fait pour une personnalité politique de présenter son idéologie comme étant « au-dessus et entre » la droite et la gauche de l'échiquier politique" </em>selon<em> </em>Wikipedia. Le concept a été théorisé par Dick Morris, le conseiller politique de Bill Clinton dans les années 1990 qui <a href="https://www.pbs.org/wgbh/pages/frontline/shows/clinton/interviews/morris.html">rappelle -au passage- que ce n'est autre que le triptyque hégélien</a> : thèse, anti-thèse, synthèse. <em>"À l'origine quand j'en ai parlé, je l'ai fait dans les termes d'Hegel, que j'avais étudié à Oxford. Mais en politique américaine nous parlons de triangulation."  </em>De la déréglementation à l'équilibre budgétaire, Dick Morris a ainsi préconisé tout un attirail de politiques différentes des politiques traditionnelles du Parti démocrate pour tracer une troisième voie. Soit le fameux <em>"et en même temps"</em>... quand bien même aujourd'hui l'expression n'a plus trop de sens politiquement parlant tant Emmanuel Macron a choisi de faire pencher la balance à droite toute.</p>
<p class="bullet">La méthode Alinsky</p>
<p>Attention, pas de malentendu : la France insoumise a totalement préempté cette méthode portant le nom du sociologue américain issu de la gauche radicale des années trente et quarante qui l'a théorisée et mise en pratique à Chicago. Le sujet a d'ailleurs été longuement débattu lors de la convention du mouvement à Clermont-Ferrand les 25 et 26 novembre. Mais La République En Marche entend mettre une option sur le sujet. D'ores et déjà, <a href="https://tempsreel.nouvelobs.com/politique/20171114.OBS7353/qui-sont-les-marcheurs-du-president-macron.html">s</a><a href="https://tempsreel.nouvelobs.com/politique/20171114.OBS7353/qui-sont-les-marcheurs-du-president-macron.html"><span>elon l'Obs, un professeur américain aurait été dépêché pour vanter les vertus du<span> </span></span><em>community organizing</em></a><span><span> aux troupes de marcheurs. Il faut dire que le concept est bien connu outre-atlantique. </span></span>Lorsqu'elle était étudiante, Hillary Clinton a écrit une thèse sur Saul Alinsky intitulée <a href="https://fr.wikipedia.org/wiki/Saul_Alinsky">"Une analyse du modèle Alinsky"</a>. Barack Obama, président des États-Unis de 2008 à 2016, s'est lui-même inspiré des idées d'Alinsky en utilisant le concept de "démocratie participative". Mais de quoi s'agit-il précisément ? La France insoumise énumère dans<span> </span><a href="https://lafranceinsoumise.fr/2017/11/02/lauto-organisation-service-de-revolution-citoyenne/" target="_blank">une note révélée par 20 minutes </a>, les <a href="http://www.20minutes.fr/politique/2174943-20171124-methode-alinsky-insoumis-veulent-mobiliser-quartiers">quatre étapes de cette méthode :</a></p>
<ul>
<li>"Frapper aux portes"</li>
<li>"Tisser les colères"</li>
<li>"Cibler les puissants"</li>
<li>"Agir nous-mêmes"</li>
</ul>
<p>En d'autres termes, <span>faire du porte-à-porte dans les quartiers populaires, et interroger les habitants sur leurs difficultés au quotidien. Les faire ressortir. Le<span>s partager. Et enfin, agir collectivement pour les résoudre. L'objectif ? Arracher des petites victoires qui donneront envie aux habitants de s'investir pour en décrocher de plus grandes. Pas idiot dans un contexte où le </span></span>combat politique se mue en combat de proximité. <span>Dans un monde où les corps intermédiaires tentent à disparaître sous l'effet du jacobinisme ambiant, le Président et les élus locaux, à commencer par les maires, sont finalement les seuls visages connus des citoyens. Or, la r</span><a href="http://www.atlantico.fr/decryptage/emmanuel-macron-president-haine-province-cet-effet-boomerang-qui-menace-droite-morin-3232108.html">uralité, l'organisation des territoires et la répartition des richesses</a><span><span> </span>seront très certainement les enjeux fondamentaux des années à venir. La REM et les Insoumis l'ont bien compris et entendent s'y préparer activement. </span></p>
<p class="bullet">Le parler-vrai</p>
<p>Lors de son intervention dominicale sur TF1 du 15 octobre, Emmanuel Macron, interrogé par les journalistes sur son utilisation du terme "bordel", soutient qu'il s'agit ni plus ni moins d' "<em>un discours de vérité"</em> alors que "<em>nos élites politiques se sont habituées à ne plus dire les choses, à avoir un discours aseptisé, comme si ce qui est intolérable c’est le mot, et pas la réalité qu’il y a derrière."</em> L'utilisation de ce terme faisait évidemment écho aux <a href="https://www.letemps.ch/monde/2017/10/16/emmanuel-macron-president-danse-mots">o</a><a href="https://www.letemps.ch/monde/2017/10/16/emmanuel-macron-president-danse-mots">uvrières de Gad qualifiées par le ministre de l'Economie de l'époque "d'illettrées",</a> mais aussi à la polémique sur le "costard", en passant par sa déclaration sur les<span> "fainéants" qui voudraient l’empêcher de mener à bien ses réformes une fois devenu président. Dernière en date, devant le peuple</span><span> le guyanais fin octobre, Emmanuel Macron est venu pour </span><em>"dire les choses en vérité"</em>, lui qui n'est<em> "pas le Père Noël."  </em>Ce style serait le reflet de sa droiture morale si l'on en croit ses partisans. Pas de langue de bois mais des termes abrupts pour rallier les foules à sa lecture de la réalité sociale. Mais que veut bien dire "parler vrai" ? Originellement durant l'Antiquité, le parler vrai, appelé "<em>parrêsia" </em>était un di<span>scours de vérité en totale opposition à la<a href="https://blog.francetvinfo.fr/fais-pas-com-papa/2017/10/30/edouard-philippe-jean-luc-melenchon-les-politiques-peuvent-ils-reconnaitre-leurs-faiblesses.html"> posture sophiste dont les opinions étaient présentées comme versatiles.</a> Tout comme les bons discours, "parler vrai" implique dès lors une prise de risque et une volonté de rencontre. Ce qui n'est pas toujours le cas avec Emmanuel Macron qui laisse finalement <a href="https://www.lesechos.fr/idees-debats/cercle/cercle-175618-le-franc-parler-demmanuel-macron-2127453.php">peu de place à ses contradicteurs</a> et dont les mots peuvent blesser et rompre -à terme- le lien qui l'unit aux Français. </span><em>"Parler vrai. Si j'avais touché des droits d'auteur sur l'emploi de la formule, ma fortune serait faite", </em>rappelle<em> </em>Michel Rocard qui a fait de cette expression le titre de son ouvrage majeur.<em> </em>Avant d'ajouter :<em> "J'ai voulu enrichir la politique d'une notion mais c'est plutôt le vocabulaire qui s'est accru d'une expression. Elle est devenue rituelle et -paradoxe- figure parmi les stéréotypes qu'elle entendait combattre".</em></p>
<p style="text-align: right;"><strong>Anne-Claire Ruel</strong></p>
<p><em>Coup de cœur, coup de gueule, coup de poing, n’hésitez plus : venez </em><em>débattre et tweeter. Cette page est aussi la vôtre vous vous en doutez. Pour "Fais pas com’ Papa", un seul hashtag : #FPCP et une seule page Facebook :</em><i> </i><a href="https://www.facebook.com/pages/Fais-pas-com-papa/244202189092754?fref=ts"><i>Fais pas com' papa.</i></a></p>
	</div><!-- .entry-content -->

	<footer class="entry-meta">
		Publié par Anne-Claire Ruel  / Catégories : <a href="https://blog.francetvinfo.fr/fais-pas-com-papa/category/actu" title="View all posts in Actu" itemprop="articleSection">Actu</a>, <a href="https://blog.francetvinfo.fr/fais-pas-com-papa/category/communication-politique" title="View all posts in Communication politique" itemprop="articleSection">Communication politique</a> / Étiquettes : <a href="https://blog.francetvinfo.fr/fais-pas-com-papa/tag/anne-claire-ruel" title="View all posts in Anne-Claire Ruel" itemprop="keywords">Anne-Claire Ruel</a>, <a href="https://blog.francetvinfo.fr/fais-pas-com-papa/tag/emmanuel-macron" title="View all posts in Emmanuel Macron" itemprop="keywords">Emmanuel Macron</a>			</footer><!-- .entry-meta -->

		<div class="related_post_box clear">
		<h3 class='related_post_title'>Related Posts:</h3><ul class='related_post'><li><a href="https://blog.francetvinfo.fr/fais-pas-com-papa/2017/11/24/olivier-dussopt-le-ministre-et-en-meme-temps.html" title="Olivier Dussopt, le secrétaire d&rsquo;Etat &lsquo;et en même temps&rsquo;"><img width="150" height="150" src="https://blog.francetvinfo.fr/fais-pas-com-papa/wp-content/plugins/ftvi-lazy-load/img/grey.gif" data-original="https://blog.francetvinfo.fr/fais-pas-com-papa/files/2017/11/Olivier-Dussopt-2-150x150.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="© JACQUES DEMARTHON / AFP" src="https://blog.francetvinfo.fr/fais-pas-com-papa/wp-content/plugins/ftvi-lazy-load/img/grey.gif" data-originalset="https://blog.francetvinfo.fr/fais-pas-com-papa/files/2017/11/Olivier-Dussopt-2-150x150.jpg 150w, https://blog.francetvinfo.fr/fais-pas-com-papa/files/2017/11/Olivier-Dussopt-2-144x144.jpg 144w, https://blog.francetvinfo.fr/fais-pas-com-papa/files/2017/11/Olivier-Dussopt-2-45x45.jpg 45w" sizes="(max-width: 150px) 100vw, 150px" />Olivier Dussopt, le secrétaire d&rsquo;Etat &lsquo;et en même temps&rsquo;</a></li><li><a href="https://blog.francetvinfo.fr/fais-pas-com-papa/2017/10/17/un-president-ca-ne-devrait-pas-critiquer-son-predecesseur-comme-ca.html" title="Un Président, ça ne devrait pas critiquer son prédécesseur comme ça"><img width="150" height="150" src="https://blog.francetvinfo.fr/fais-pas-com-papa/wp-content/plugins/ftvi-lazy-load/img/grey.gif" data-original="https://blog.francetvinfo.fr/fais-pas-com-papa/files/2017/10/MACRON-2-150x150.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="Emmanuel Macron donne la première interview télévisée de son quinquennat, le 15 octobre 2017 à l&#039;Elysée. (PHILIPPE WOJAZER / AFP)" src="https://blog.francetvinfo.fr/fais-pas-com-papa/wp-content/plugins/ftvi-lazy-load/img/grey.gif" data-originalset="https://blog.francetvinfo.fr/fais-pas-com-papa/files/2017/10/MACRON-2-150x150.jpg 150w, https://blog.francetvinfo.fr/fais-pas-com-papa/files/2017/10/MACRON-2-144x144.jpg 144w, https://blog.francetvinfo.fr/fais-pas-com-papa/files/2017/10/MACRON-2-45x45.jpg 45w" sizes="(max-width: 150px) 100vw, 150px" />Un Président, ça ne devrait pas critiquer son prédécesseur comme ça</a></li><li><a href="https://blog.francetvinfo.fr/fais-pas-com-papa/2017/09/06/emmanuel-macron-lapl-aux-dons.html" title="Emmanuel Macron : l&rsquo;APL aux dons"><img width="150" height="150" src="https://blog.francetvinfo.fr/fais-pas-com-papa/wp-content/plugins/ftvi-lazy-load/img/grey.gif" data-original="https://blog.francetvinfo.fr/fais-pas-com-papa/files/2017/09/Macron-2-150x150.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="Emmanuel Macron, le 29 août 2017 à Paris. (YOAN VALAT / AFP)" src="https://blog.francetvinfo.fr/fais-pas-com-papa/wp-content/plugins/ftvi-lazy-load/img/grey.gif" data-originalset="https://blog.francetvinfo.fr/fais-pas-com-papa/files/2017/09/Macron-2-150x150.jpg 150w, https://blog.francetvinfo.fr/fais-pas-com-papa/files/2017/09/Macron-2-144x144.jpg 144w, https://blog.francetvinfo.fr/fais-pas-com-papa/files/2017/09/Macron-2-45x45.jpg 45w" sizes="(max-width: 150px) 100vw, 150px" />Emmanuel Macron : l&rsquo;APL aux dons</a></li></ul>		
	</div>	
	</article><!-- #post-## -->
			
			
<div id="disqus_thread">
    </div>

<script type="text/javascript">
var disqus_url = 'https://blog.francetvinfo.fr/fais-pas-com-papa/2017/12/01/parler-vrai-triangulation-methode-alinsky-quels-sont-les-concepts-associes-a-emmanuel-macron.html';
var disqus_identifier = '10492 https://blog.francetvinfo.fr/fais-pas-com-papa/?p=10492';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'pifaispascompapa';
var disqus_title = "Parler vrai, triangulation, méthode Alinsky... quels sont les concepts utilisés par Emmanuel Macron ?";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    
    this.language = '';
        this.callbacks.onReady.push(function () {

        // sync comments in the background so we don't block the page
        var script = document.createElement('script');
        script.async = true;
        script.src = '?cf_action=sync_comments&post_id=10492';

        var firstScript = document.getElementsByTagName('script')[0];
        firstScript.parentNode.insertBefore(script, firstScript);
    });
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>


		
		</div><!-- #content -->
	</div><!-- #primary -->

	<div id="secondary" class="widget-area home-sidebar" role="complementary">
			</div><!-- #secondary -->

	</div><!-- #main -->
</div><!-- #page -->

        <script type="text/javascript">
        // <![CDATA[
        var disqus_shortname = 'pifaispascompapa';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1) {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script'); 
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        // ]]>
        </script>
        <!-- DEBUT Xiti -->
<div id="xiti-logo">
	<script type="text/javascript">
        xtnv = document;        //parent.document or top.document or document
        xtsite = "573502";
        xtn2 = "4";        // niveau 2 site
        var xChapter = "blogs::fais-pas-com-papa::";
        var xtTag    = "parler_vrai_triangulation_methode_alinsky_quels_sont_les_concepts_associes_a_emmanuel_macron";
        xtpage = xChapter+xtTag;        //page name (with the use of :: to create chapters)
        xtdi = "";        //implication degree
                xt_tags ="[anne-claire-ruel] | [emmanuel-macron]";
        //do not modify below
        if (window.xtparam!=null){window.xtparam+="&tag="+xt_tags;}
        else{window.xtparam="&tag="+xt_tags;};
            </script>
	<script type="text/javascript"
		src="https://blog.francetvinfo.fr/fais-pas-com-papa/wp-content/plugins/simple-xiti-tag/js/xtcore.js"></script>
	<object>
		<noscript>
			<div id="xiti-logo-noscript">
				<img width="1" height="1" alt=""
					src="https://logs1238.xiti.com/hit.xiti?s=573502&s2=4&p=https%3A%2F%2Fblog.francetvinfo.fr%2Ffais-pas-com-papa%3A%3Aparler_vrai_triangulation_methode_alinsky_quels_sont_les_concepts_associes_a_emmanuel_macron">
			</div>
		</noscript>
	</object>
</div>
<!--FIN Xiti -->
<!-- Powered by WPtouch: 3.6.5 -->		<script type="text/javascript">
			!function(d,s,id){
				var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';
				if(!d.getElementById(id)){
					js=d.createElement(s);
					js.id=id;js.src=p+"://platform.twitter.com/widgets.js";
					fjs.parentNode.insertBefore(js,fjs);
				}
			}(document,"script","twitter-wjs");
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
		<div id="fb-root"></div><script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = '//connect.facebook.net/fr_FR/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>			<script type="text/javascript">
			  (function() {
			    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
			    po.src = 'https://apis.google.com/js/plusone.js';
			    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			  })();
			</script>
			<link rel='stylesheet' id='pi-arche-cnil-css'  href='https://newsletters.francetv.fr/cnil/css/cnil-min-v1.0.1.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/blog.francetvinfo.fr\/fais-pas-com-papa\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://blog.francetvinfo.fr/fais-pas-com-papa/wp-content/plugins/wp-polls/polls-js.js?ver=2.7'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201748'></script>
<script type='text/javascript' src='https://blog.francetvinfo.fr/fais-pas-com-papa/wp-content/themes/ftvi/js/skip-link-focus-fix.js?ver=20130115'></script>
<script type='text/javascript' src='https://blog.francetvinfo.fr/fais-pas-com-papa/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Newsbeat = {"uid":"27776","domain":"francetvinfo.fr","authors":"https:\/\/blog.francetvinfo.fr\/fais-pas-com-papa","sections":"anne-claire-ruel,emmanuel-macron"};
/* ]]> */
</script>
<script type='text/javascript' src='https://blog.francetvinfo.fr/fais-pas-com-papa/wp-content/plugins/newsbeat/js/newsbeat.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://blog.francetvinfo.fr/fais-pas-com-papa/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=3.7.3'></script>
<script type="text/html" id="items_tmpl">
    <ul>
        <% for ( var i = 0; i < contents.length; i++ ) { %>
			<li><a href="<%=contents[i].sharedUrl%>"><img src="https://www.francetvinfo.fr<%=contents[i].medias[0].urlThumbnail%>" alt="<%=contents[i].title%>" /><span><%=contents[i].title%></span></a></li>
        <% } %>
    </ul>
	<br class="clear"/>
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201748.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:3.7.3',blog:'60555492',post:'10492',tz:'1',srv:'blog.francetvinfo.fr'} ]);
	_stq.push([ 'clickTrackerInit', '60555492', '10492' ]);
</script>

</body>
</html>