<!DOCTYPE html>
<html lang="fr-FR">
<head>
<meta charset="UTF-8" /><script type="text/javascript">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</script>
<meta name="viewport" content="width=device-width" />
<title>&laquo;&nbsp;Carbone&nbsp;&raquo;, &laquo;&nbsp;Immersion&nbsp;&raquo;&#8230; Boum ! La Pop Culture Réanime La Presse Magazine</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://blog.francetvinfo.fr/popup/xmlrpc.php" />
<link rel="icon" href="//www.francetvinfo.fr/skin/www/img/favicon/favicon.ico" />
<!--[if lt IE 9]>
<script src="https://blog.francetvinfo.fr/popup/wp-content/themes/ftvi/js/html5.js" type="text/javascript"></script>
<![endif]-->


<!-- All in One SEO Pack 2.3.2.3 by Michael Torbert of Semper Fi Web Design[122,270] -->
<meta name="description" itemprop="description" content="La presse magazine se porte mal ? Qu'importe. Elle n'a jamais été aussi inventive et prolifique pour les fous de pop culture que ces derniers mois. Après Otomo" />

<meta name="keywords" itemprop="keywords" content="atom,carbone,immersion,magazine,otomo" />

<link rel="canonical" href="https://blog.francetvinfo.fr/popup/2018/02/16/immersion-carbon-boum-la-pop-culture-reanime-la-presse-magazine.html" />
<!-- /all in one seo pack -->
<link rel="alternate" type="application/rss+xml" title="Pop Up&#039; &raquo; Flux" href="https://blog.francetvinfo.fr/popup/feed" />
<link rel="alternate" type="application/rss+xml" title="Pop Up&#039; &raquo; Flux des commentaires" href="https://blog.francetvinfo.fr/popup/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Pop Up&#039; &raquo; &quot;Carbone&quot;, &quot;Immersion&quot;... Boum ! La pop culture réanime la presse magazine Flux des commentaires" href="https://blog.francetvinfo.fr/popup/2018/02/16/immersion-carbon-boum-la-pop-culture-reanime-la-presse-magazine.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"https:\/\/blog.francetvinfo.fr\/popup\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var c,d=b.createElement("canvas"),e=d.getContext&&d.getContext("2d"),f=String.fromCharCode;return e&&e.fillText?(e.textBaseline="top",e.font="600 32px Arial","flag"===a?(e.fillText(f(55356,56806,55356,56826),0,0),d.toDataURL().length>3e3):"diversity"===a?(e.fillText(f(55356,57221),0,0),c=e.getImageData(16,16,1,1).data.toString(),e.fillText(f(55356,57221,55356,57343),0,0),c!==e.getImageData(16,16,1,1).data.toString()):("simple"===a?e.fillText(f(55357,56835),0,0):e.fillText(f(55356,57135),0,0),0!==e.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8"),diversity:d("diversity")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8&&c.supports.diversity||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='nivoslider-css'  href='https://blog.francetvinfo.fr/popup/wp-content/plugins/nivo-slider/scripts/nivo-slider/nivo-slider.css' type='text/css' media='all' />
<link rel='stylesheet' id='ftvi_lazy_load-style-css'  href='https://blog.francetvinfo.fr/popup/wp-content/plugins/ftvi-lazy-load/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='disqus_rcw-css'  href='https://blog.francetvinfo.fr/popup/wp-content/plugins/disqus-recent-comments-widget/disqus_rcw.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://blog.francetvinfo.fr/popup/wp-content/plugins/wp-polls/polls-css.css?ver=2.7' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://blog.francetvinfo.fr/popup/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='ftvi-index-page-plugin-styles-css'  href='https://blog.francetvinfo.fr/popup/wp-content/plugins/ftvi-index-page/public/assets/css/public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='FTVI-style-css'  href='https://blog.francetvinfo.fr/popup/wp-content/themes/ftvi/style.css' type='text/css' media='all' />
<!-- `sharedaddy` is included in the concatenated jetpack.css -->
<link rel='stylesheet' id='genericons-css'  href='https://blog.francetvinfo.fr/popup/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://blog.francetvinfo.fr/popup/wp-content/plugins/jetpack/css/jetpack.css?ver=3.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='pi-category-plugin-styles-css'  href='https://blog.francetvinfo.fr/popup/wp-content/plugins/pi-category/css/display.css' type='text/css' media='all' />
<script type='text/javascript' src='https://blog.francetvinfo.fr/popup/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='https://blog.francetvinfo.fr/popup/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='https://blog.francetvinfo.fr/popup/wp-content/plugins/ftvi-lazy-load/js/jquery.lazyload.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FTVILazyLoad = ["https:\/\/www.francetvinfo.fr\/skin\/1.2.398\/www\/js\/externe\/dist\/metanav.min.js","https:\/\/newsletters.francetv.fr\/cnil\/js\/cnil-min-v1.2.1.js"];
/* ]]> */
</script>
<script type='text/javascript' src='https://blog.francetvinfo.fr/popup/wp-content/plugins/ftvi-lazy-load/js/script.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PiPosts = {"slug":"culture","proxy":"https:\/\/blog.francetvinfo.fr\/popup\/wp-content\/plugins\/pi-category\/proxy.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://blog.francetvinfo.fr/popup/wp-content/plugins/pi-category/js/display.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var SidebarAjax = {"ajaxurl":"https:\/\/blog.francetvinfo.fr\/popup\/sidebar.html","nonce":"f05bdb601d"};
/* ]]> */
</script>
<script type='text/javascript' src='https://blog.francetvinfo.fr/popup/wp-content/plugins/sidebar-ajax/js/display.js'></script>
<script type='text/javascript' src='https://blog.francetvinfo.fr/popup/wp-content/plugins/ftvi-index-page/public/assets/js/public.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://blog.francetvinfo.fr/popup/wp-content/themes/ftvi/js/modernizr.js?ver=20130513'></script>
<script type='text/javascript' src='https://blog.francetvinfo.fr/popup/wp-content/themes/ftvi/js/modernizr-input-placeholder.js?ver=20130513'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var myAjax = {"ajaxurl":"https:\/\/blog.francetvinfo.fr\/popup\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://blog.francetvinfo.fr/popup/wp-content/themes/ftvi/inc/js/newsletter.js'></script>
<link rel='https://api.w.org/' href='https://blog.francetvinfo.fr/popup/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://blog.francetvinfo.fr/popup/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://blog.francetvinfo.fr/popup/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Sept preuves que &quot;Black Panther&quot; est un film important (à défaut d&#039;être excellent)' href='https://blog.francetvinfo.fr/popup/2018/02/14/sept-preuves-que-black-panther-est-un-film-important-a-defaut-detre-excellent.html' />
<link rel='shortlink' href='https://blog.francetvinfo.fr/popup/?p=14045' />
<script type="text/javascript">
	var headerFTVInfo = {headerPresent : 1};

	</script><script type="text/javascript">
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-30735148-3']);
    _gaq.push(['_setDomainName', 'blog.francetvinfo.fr']);
    _gaq.push(['_trackPageview']);
    _gaq.push([ '_trackPageLoadTime' ]);
    
    (function() {
    	var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();
</script>
<script type="text/javascript">
    var _sf_startpt = (new Date()).getTime();
</script>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="&quot;Carbone&quot;, &quot;Immersion&quot;... Boum ! La pop culture réanime la presse magazine" />
<meta property="og:url" content="https://blog.francetvinfo.fr/popup/2018/02/16/immersion-carbon-boum-la-pop-culture-reanime-la-presse-magazine.html" />
<meta property="og:description" content="La presse magazine se porte mal ? Qu&#039;importe. Elle n&#039;a jamais été aussi inventive et prolifique pour les fous de pop culture que ces derniers mois. Après Otomo et Atom - orientés vers le Japon -, v…" />
<meta property="article:published_time" content="2018-02-16T13:06:57+00:00" />
<meta property="article:modified_time" content="2018-02-16T13:24:26+00:00" />
<meta property="og:site_name" content="Pop Up&#039;" />
<meta property="og:image" content="https://blog.francetvinfo.fr/popup/files/2018/02/couv-1.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<meta property="og:locale" content="fr_FR" />
<meta name="twitter:image" content="https://blog.francetvinfo.fr/popup/files/2018/02/couv-1.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@francetvinfo" />
<link rel="icon" href="https://blog.francetvinfo.fr/popup/wp-content/blogs.dir/373/files/2018/01/bDjtUJyC_400x400-45x45.png" sizes="32x32" />
<link rel="icon" href="https://blog.francetvinfo.fr/popup/wp-content/blogs.dir/373/files/2018/01/bDjtUJyC_400x400.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://blog.francetvinfo.fr/popup/wp-content/blogs.dir/373/files/2018/01/bDjtUJyC_400x400.png" />
<meta name="msapplication-TileImage" content="https://blog.francetvinfo.fr/popup/wp-content/blogs.dir/373/files/2018/01/bDjtUJyC_400x400.png" />

<style type="text/css">
    #masthead .site-author {
        background-color: #0e51d1;
        text-shadow: #0e51d1 1px 1px 1px;
    }
</style>
</head>

<body class="single single-post postid-14045 single-format-standard group-blog">
<div id="page" class="hfeed site site_content">
		<a href="https://blog.francetvinfo.fr/popup/" title="Pop Up&#039;" rel="home">
        <header id="masthead" class="site-header" role="banner">
            <hgroup class=" img">
    			<h1 class="site-title">
                     <img src="https://blog.francetvinfo.fr/popup/wp-content/themes/ftvi/data/1425659682_popup-culture_bandeau5.png" alt="" />                 </h1>
    			    		</hgroup>
                        <p class="site-author">par Elodie Drouard, Pierre Godon et Jérôme Comin, journalistes à franceinfo</p>
                	</header><!-- #masthead -->
    </a>

	<div id="main" class="site-main">

	<div id="primary" class="content-area">
		<div id="content" class="site-content" role="main">

		
			
<article id="post-14045" class="post-14045 post type-post status-publish format-standard has-post-thumbnail hentry category-bande-dessinee category-cine category-jeu-video category-serie-tele tag-atom tag-carbone tag-immersion tag-magazine tag-otomo clear">
	<header class="entry-header clear">
		<h1 class="entry-title">"Carbone", "Immersion"... Boum ! La pop culture réanime la presse magazine</h1>
		
				<figure>
			<img src="https://blog.francetvinfo.fr/popup/wp-content/plugins/ftvi-lazy-load/img/grey.gif" data-original="https://blog.francetvinfo.fr/popup/files/2018/02/couv-1-600x400.jpg" width="600" height="400" />		</figure>
		
		<div class="entry-meta">
			Publié le <a href="https://blog.francetvinfo.fr/popup/2018/02/16/immersion-carbon-boum-la-pop-culture-reanime-la-presse-magazine.html" title="14:06" rel="bookmark"><time class="entry-date" datetime="2018-02-16T14:06:57+00:00">16 février 2018</time></a> / <a href="https://blog.francetvinfo.fr/popup/2018/02/16/immersion-carbon-boum-la-pop-culture-reanime-la-presse-magazine.html"><span class="dsq-postid" data-dsqidentifier="14045 https://blog.francetvinfo.fr/popup/?p=14045">0 commentaire</span></a>		</div><!-- .entry-meta -->

		<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Partager :</h3><div class="sd-content"><ul><li class="share-facebook"><div class="fb-share-button" data-href="https://blog.francetvinfo.fr/popup/2018/02/16/immersion-carbon-boum-la-pop-culture-reanime-la-presse-magazine.html" data-layout="button_count"></div></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://blog.francetvinfo.fr/popup/2018/02/16/immersion-carbon-boum-la-pop-culture-reanime-la-presse-magazine.html" data-lang="fr" data-text=""Carbone", "Immersion"... Boum ! La pop culture réanime la presse magazine">Tweet</a></li><li class="share-google-plus-1"><div class="googleplus1_button"><div class="g-plus" data-action="share" data-annotation="bubble" data-href="https://blog.francetvinfo.fr/popup/2018/02/16/immersion-carbon-boum-la-pop-culture-reanime-la-presse-magazine.html"></div></div></li><li class="share-end"></li></ul></div></div></div>	</header><!-- .entry-header -->

	<div class="entry-content clear">
		<p><a href="https://www.francetvinfo.fr/replay-radio/info-medias/info-medias-la-presse-ecrite-dresse-son-bilan-de-l-annee-2016-une-annee-particulierement-difficile-pour-les-newsmagazines_2052813.html">La presse magazine se porte mal</a> ? Qu'importe. Elle n'a jamais été aussi inventive et prolifique pour les fous de pop culture que ces derniers mois. Après <strong><em>Otomo</em></strong> et <strong><em>Atom</em></strong> - orientés vers le Japon -, voici que débarquent <strong><em>Immersion</em></strong> et <strong><em>Carbone</em></strong>. Pop Up' fait le point sur ces nouveaux acteurs de la presse magazine qui veulent parler de jeux vidéo ou de mangas avec de belles ambitions.</p>
<p class="bullet"><strong>"Otomo"</strong></p>
<p><img class="aligncenter size-large wp-image-14055" src="https://blog.francetvinfo.fr/popup/wp-content/plugins/ftvi-lazy-load/img/grey.gif" data-original="https://blog.francetvinfo.fr/popup/wp-content/blogs.dir/373/files/2018/02/otomo-705x1024.jpg" alt="otomo" width="640" height="930" src="https://blog.francetvinfo.fr/popup/wp-content/plugins/ftvi-lazy-load/img/grey.gif" data-originalset="https://blog.francetvinfo.fr/popup/files/2018/02/otomo-768x1115.jpg 768w, https://blog.francetvinfo.fr/popup/files/2018/02/otomo-705x1024.jpg 705w, https://blog.francetvinfo.fr/popup/files/2018/02/otomo-600x871.jpg 600w, https://blog.francetvinfo.fr/popup/files/2018/02/otomo.jpg 1200w" sizes="(max-width: 640px) 100vw, 640px" /></p>
<p><span style="font-weight: 400;"><strong>La baseline :</strong> <em>"Ramen, Kaiju et Pop Culture"</em>. Un fourre-tout assumé.</span></p>
<p><span style="font-weight: 400;"><strong>Ça parle de quoi ?</strong> <strong>:</strong> De culture pop japonaise. Lancé par l’équipe de joyeux drilles de </span><strong><em><a href="http://rockyrama.com/">Rockyrama</a></em></strong><span style="font-weight: 400;">, <strong><em>Otomo</em></strong> veut : <em>"entrer dans les entrailles de ce qui a construit, d’hier à aujourd’hui, la culture pop nippone"</em>. Lancé à l’été 2016, le magazine, disponible en ligne ou en librairies spécialisées ne parait qu’une fois par an et ne compte donc pour le moment que deux parutions.</span></p>
<p><span style="font-weight: 400;"><strong>Ça vaut le coup ? :</strong> Interview de Leiji Matsumoto, le légendaire créateur d’Albator, récit sur l’impact culturel du manga <strong><em>Ashita No Joe</em></strong> dans les années 70, explication de l’impact des attaques nucléaires de Nagasaki et Hiroshima dans la culture japonaise, portrait de Takeshi Kitano et quelques personnages de tokisatsu comme Spectreman composaient le premier numéro d’<strong><em>Otomo</em></strong>. Le second met à l’honneur le plus célèbre des kaiju (les monstres japonais), Godzilla, le génial mangaka Kazuo Kamimura mais également le réalisateur d’animés culte, Satoshi Kon. Des papiers relativement courts, intéressants, mais pas toujours très lisibles en raison d'une maquette ultra colorée.</span></p>
<p><span style="font-weight: 400;">Ceux qui connaissent déjà Rockyrama ne seront pas surpris par l’iconographie vintage très réussie, garantie sans publicité hormis les très chouettes reproductions de vieilles réclames japonaises. Dommage peut-être que les visuels prennent souvent l'ascendant sur textes. C’est dense et totalement indispensable à tous les otaku (et les curieux).</span></p>
<p><strong><a href="http://shop.rockyrama.com/magazines/38-otomo-n2.html">Otomo</a></strong><em><a href="http://shop.rockyrama.com/magazines/38-otomo-n2.html"><span style="font-weight: 400;"> n°2, environ 160 pages, 12,50 euros</span></a><span style="font-weight: 400;"> (le premier numéro est épuisé).</span></em></p>
<p class="bullet"><strong>"Atom"</strong></p>
<p><img class="aligncenter size-large wp-image-14057" src="https://blog.francetvinfo.fr/popup/wp-content/plugins/ftvi-lazy-load/img/grey.gif" data-original="https://blog.francetvinfo.fr/popup/wp-content/blogs.dir/373/files/2018/02/atome-780x1024.jpg" alt="atome" width="640" height="840" src="https://blog.francetvinfo.fr/popup/wp-content/plugins/ftvi-lazy-load/img/grey.gif" data-originalset="https://blog.francetvinfo.fr/popup/files/2018/02/atome-768x1008.jpg 768w, https://blog.francetvinfo.fr/popup/files/2018/02/atome-780x1024.jpg 780w, https://blog.francetvinfo.fr/popup/files/2018/02/atome-600x788.jpg 600w, https://blog.francetvinfo.fr/popup/files/2018/02/atome.jpg 1200w" sizes="(max-width: 640px) 100vw, 640px" /></p>
<p><span style="font-weight: 400;"><strong>La baseline :</strong> "<em>La culture manga comme vous ne l’avez jamais lue"</em>. Un poil crâneur.</span></p>
<p><span style="font-weight: 400;"><strong>Ça parle de quoi ? :</strong> De manga, plutôt seinen. <strong><em>Atom</em></strong> se présente comme un magazine <em>"haut de gamme"</em> qui <em>"milite pour une vision plus adulte, nourrie et éclairée du manga"</em>, selon son fondateur Fausto Fasulo (également rédacteur de chef de <strong><em>Mad Movies</em></strong>). Lancé en janvier 2017, <strong><em>Atom</em></strong> paraît tous les trois mois.</span></p>
<p><span style="font-weight: 400;"><strong>Ça vaut le coup ? :</strong> Depuis cinq numéros, <strong><em>Atom</em></strong> a pris le parti de parler de manga à travers ses auteurs. Interview fleuves (toutes réalisées par Fausto Fasulo) et chroniques de leurs œuvres, le magazine disponible en kiosques offre des analyses passionnantes aux lecteurs de manga exigeants (et adultes). Ici, on ne parle pas de <strong><em>One Piece</em></strong> mais on encense Inio Asano, Naoki Urasawa ou Shûzô Oshimi (ce qui nous convient parfaitement). Seul bémol, on aimerait y voir plus de femmes, tant à l’écriture que du côté des mangaka, comme l’a fait remarqué </span><a href="https://nostroblogs.wordpress.com/2017/05/31/atom-magazine/"><span style="font-weight: 400;">Nostroblog</span></a><span style="font-weight: 400;">. Un souhait visiblement enfin entendu car la mangaka Rumiko Takahashi (<strong><em>Rinne</em></strong>, <strong><em>Inu-Yasha</em></strong>) </span><span style="font-weight: 400;">sera au sommaire du sixième numéro.</span></p>
<p><span style="font-weight: 400;">Du côté de la maquette, moderne avec de belles respirations, c’est une vraie réussite. Notez également que </span><a href="https://www.instagram.com/atom.magazine.manga/"><span style="font-weight: 400;">le compte Instagram</span></a><span style="font-weight: 400;"> de la revue publie régulièrement des nouvelles du magazine en cours  de réalisation à travers des photos prises au Japon où se déroulent la plupart des entrevues avec les auteurs.</span></p>
<p><a href="https://shop.mad-movies.com/fr/famille/45/atom_la_culture_manga"><span style="font-weight: 400;"><strong>ATOM</strong></span></a><em><a href="https://shop.mad-movies.com/fr/famille/45/atom_la_culture_manga"><span style="font-weight: 400;"> n° 5, 130 p., 9,90 euros (l’abonnement pour quatre numéros est à 22 euros).</span></a><span style="font-weight: 400;"> Les numéros 1 et 3 sont épuisés.</span></em></p>
<p class="bullet"><strong>"Immersion"</strong></p>
<p><img class="aligncenter size-large wp-image-14061" src="https://blog.francetvinfo.fr/popup/wp-content/plugins/ftvi-lazy-load/img/grey.gif" data-original="https://blog.francetvinfo.fr/popup/wp-content/blogs.dir/373/files/2018/02/immersion-783x1024.jpg" alt="immersion" width="640" height="837" src="https://blog.francetvinfo.fr/popup/wp-content/plugins/ftvi-lazy-load/img/grey.gif" data-originalset="https://blog.francetvinfo.fr/popup/files/2018/02/immersion-768x1005.jpg 768w, https://blog.francetvinfo.fr/popup/files/2018/02/immersion-783x1024.jpg 783w, https://blog.francetvinfo.fr/popup/files/2018/02/immersion-600x785.jpg 600w, https://blog.francetvinfo.fr/popup/files/2018/02/immersion.jpg 1200w" sizes="(max-width: 640px) 100vw, 640px" /></p>
<p><span style="font-weight: 400;"><strong>La baseline :</strong> <em>"Revue sur le jeu vidéo"</em>. Laconique mais peu explicite.</span></p>
<p><span style="font-weight: 400;"><strong>Ça parle de quoi ? :</strong> De jeux vidéo, mais pensés <em>"avant tout comme une pratique culturelle"</em>. Aux </span><strong><em><a href="https://www.lesinrocks.com/2018/01/24/arts/le-jeu-video-enfin-sa-revue-dart-111035918/">Inrocks</a></em></strong><span style="font-weight: 400;">, Mohamed Megdoul, le directeur de la rédaction, confie que l’idée lui est venue après avoir constaté <em>"qu’il n’y avait pas de </em><strong>Cahiers du cinéma</strong><em> du jeu vidéo"</em>. En pratique, </span><strong><em><a href="http://immersion-revue.fr/">Immersion</a></em></strong><span style="font-weight: 400;"> se présente comme une revue semestrielle dont le premier numéro (et le seul pour le moment) est sorti en décembre dernier et disponible en ligne ou dans des librairies spécialisées.</span></p>
<p><span style="font-weight: 400;"><strong>Ça vaut le coup ?</strong> : Ne pensez pas trouver dans <strong><em>Immersion</em></strong> un test du dernier <strong><em>Call of Duty</em></strong>. Le magazine prend le jeu vidéo comme point d’entrée à une réflexion plus globale. Au sommaire du premier numéro, on trouve ainsi un dossier sur le pouvoir thérapeutique des jeux violents ou un décryptage du travail de l'Américaine Sondra Perry, une artiste qui se sert des jeux vidéo pour parler de la discrimination des noirs en Amérique. Sans aucune publicité, la revue est volontairement détachée de l’actualité vidéoludique.</span></p>
<p><span style="font-weight: 400;">Et ne vous arrêtez pas à la couverture de ce premier numéro qui montre en gros plan Trevor. Ce personnages emblématiques de<strong><em> GTA V</em></strong> <em>"symbolise ironiquement tous les clichés qui s’attachent encore au jeu vidéo",</em> selon Mohamed Megdoul. Peut-être, mais elle reste assez repoussante pour le lecteur.</span></p>
<p><a href="http://immersionrevue.bigcartel.com/product/immersion-numero-1"><span style="font-weight: 400;"><em>Immersion n°1, 136 p., 14,90 euros.</em> </span></a></p>
<p class="bullet"><strong>"Carbone"</strong></p>
<p><img class="aligncenter size-large wp-image-14059" src="https://blog.francetvinfo.fr/popup/wp-content/plugins/ftvi-lazy-load/img/grey.gif" data-original="https://blog.francetvinfo.fr/popup/wp-content/blogs.dir/373/files/2018/02/carbone-725x1024.jpg" alt="carbone" width="640" height="904" src="https://blog.francetvinfo.fr/popup/wp-content/plugins/ftvi-lazy-load/img/grey.gif" data-originalset="https://blog.francetvinfo.fr/popup/files/2018/02/carbone-768x1084.jpg 768w, https://blog.francetvinfo.fr/popup/files/2018/02/carbone-725x1024.jpg 725w, https://blog.francetvinfo.fr/popup/files/2018/02/carbone-600x847.jpg 600w, https://blog.francetvinfo.fr/popup/files/2018/02/carbone.jpg 1200w" sizes="(max-width: 640px) 100vw, 640px" /></p>
<p><span style="font-weight: 400;"><strong>La baseline :</strong> <em>"Culture pop, Fictions &amp; Transmedia"</em>. Exhaustive et ambitieuse.</span></p>
<p><span style="font-weight: 400;"><strong>Ça parle de quoi ? :</strong> De cinéma, de bande dessinée, de séries télé, de livre, de jeux vidéo, bref, de pop culture au sens large. Mais <strong><em>Carbone</em></strong>, c’est également </span><a href="https://carbone.ink"><span style="font-weight: 400;">un site internet</span></a><span style="font-weight: 400;">, très bientôt une application, et pourquoi pas, une future maison d’édition ou une chaine de télé, croient savoir </span><strong><a href="https://www.lesinrocks.com/2017/06/27/medias/carbone-future-revue-de-reference-sur-la-contre-culture-11957862/"><i>Les Inrocks</i></a></strong><span style="font-weight: 400;">. Le premier numéro de cette revue trimestrielle transmédia est vendue en librairies et a pour fil conducteur, les cartes aux trésors.</span></p>
<p><span style="font-weight: 400;"><strong>Ça vaut le coup ? :</strong> Le petit dernier de la bande a de grosses ambitions. Lancé à l’issue d’un </span><a href="https://www.kisskissbankbank.com/carbone-devenez-abonne-fondateur"><span style="font-weight: 400;">financement participatif enthousiasmant</span></a><span style="font-weight: 400;">, le premier numéro de la revue <strong><em>Carbone</em></strong> débarque le 16 février. L’occasion de découvrir ce que vaut la revue tandis que son site s’est déjà fait remarquer grâce à ses articles longs formats passionnants aux angles originaux, comme </span><a href="https://carbone.ink/chroniques/persona-5-atlus-critique-japon/"><span style="font-weight: 400;">ce très bon papier sur le jeu <strong><em>Persona 5</em></strong></span></a><span style="font-weight: 400;"> ou </span><a href="https://carbone.ink/chroniques/sense8-the-oa-entretien-tristan-garcia/"><span style="font-weight: 400;">cet entretien avec le romancier Tristan Garcia</span></a><span style="font-weight: 400;">, aussi passionné de manga que de séries télé.</span></p>
<p><span style="font-weight: 400;">Au sommaire de ce premier numéro enrichi d'illustrations originales, des nouvelles, des extraits de BD et de très nombreux papiers relativement courts qui se lisent aisément. </span><span>Ne soyez pas intimidé par cet imposant mook qui trouvera aisément sa place sur votre table de chevet où vous piocherez chaque soir parmi une </span><span style="font-weight: 400;">interview d’un chef décorateur sur des jeux vidéo ou un récit sur l’engouement suscité au Japon par <strong><em>L’Île aux trésors</em></strong> de Robert Louis Stevenson. Intéressant, les textes sont parsemées de renvois vers d'autres pages de la revue, à la façon des liens hypertextes, pour accentuer la sérendipité. </span><span style="font-weight: 400;">Des jeux mobiles et des fictions interactives se cachent également dans la revue papier que la future application Carbone devrait permettre de décrypter.</span></p>
<p><strong><a href="https://carbone.ink/">Carbone</a></strong><em><span style="font-weight: 400;"><a href="https://carbone.ink/"> n°1, 274 p., 20 euros.</a></span></em></p>
	</div><!-- .entry-content -->

	<footer class="entry-meta">
		Publié par Elodie Drouard  / Catégories : <a href="https://blog.francetvinfo.fr/popup/category/bande-dessinee" title="View all posts in Bande-dessinée" itemprop="articleSection">Bande-dessinée</a>, <a href="https://blog.francetvinfo.fr/popup/category/cine" title="View all posts in Ciné" itemprop="articleSection">Ciné</a>, <a href="https://blog.francetvinfo.fr/popup/category/jeu-video" title="View all posts in Jeu vidéo" itemprop="articleSection">Jeu vidéo</a>, <a href="https://blog.francetvinfo.fr/popup/category/serie-tele" title="View all posts in Série télé" itemprop="articleSection">Série télé</a> / Étiquettes : <a href="https://blog.francetvinfo.fr/popup/tag/atom" title="View all posts in Atom" itemprop="keywords">Atom</a>, <a href="https://blog.francetvinfo.fr/popup/tag/carbone" title="View all posts in Carbone" itemprop="keywords">Carbone</a>, <a href="https://blog.francetvinfo.fr/popup/tag/immersion" title="View all posts in Immersion" itemprop="keywords">Immersion</a>, <a href="https://blog.francetvinfo.fr/popup/tag/magazine" title="View all posts in Magazine" itemprop="keywords">Magazine</a>, <a href="https://blog.francetvinfo.fr/popup/tag/otomo" title="View all posts in Otomo" itemprop="keywords">Otomo</a>			</footer><!-- .entry-meta -->

		<div class="related_post_box clear">
		<h3 class='related_post_title'>A lire aussi</h3><ul class='related_post'><li>Aucun article</li></ul>		
	</div>	
	</article><!-- #post-## -->
			
			
<div id="disqus_thread">
    </div>


		
		</div><!-- #content -->
	</div><!-- #primary -->

	<div id="secondary" class="widget-area home-sidebar" role="complementary">
			</div><!-- #secondary -->

	</div><!-- #main -->
</div><!-- #page -->

<!-- DEBUT Xiti -->
<div id="xiti-logo">
	<script type="text/javascript">
        xtnv = document;        //parent.document or top.document or document
        xtsite = "573499";
        xtn2 = "4";        // niveau 2 site
        var xChapter = "blogs::popup::";
        var xtTag    = "immersion_carbon_boum_la_pop_culture_reanime_la_presse_magazine";
        xtpage = xChapter+xtTag;        //page name (with the use of :: to create chapters)
        xtdi = "";        //implication degree
                xt_tags ="[atom] | [carbone] | [immersion] | [magazine] | [otomo]";
        //do not modify below
        if (window.xtparam!=null){window.xtparam+="&tag="+xt_tags;}
        else{window.xtparam="&tag="+xt_tags;};
            </script>
	<script type="text/javascript"
		src="https://blog.francetvinfo.fr/popup/wp-content/plugins/simple-xiti-tag/js/xtcore.js"></script>
	<object>
		<noscript>
			<div id="xiti-logo-noscript">
				<img width="1" height="1" alt=""
					src="https://logs1238.xiti.com/hit.xiti?s=573499&s2=4&p=https%3A%2F%2Fblog.francetvinfo.fr%2Fpopup%3A%3Aimmersion_carbon_boum_la_pop_culture_reanime_la_presse_magazine">
			</div>
		</noscript>
	</object>
</div>
<!--FIN Xiti -->
<!-- Powered by WPtouch: 3.6.5 -->		<script type="text/javascript">
			!function(d,s,id){
				var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';
				if(!d.getElementById(id)){
					js=d.createElement(s);
					js.id=id;js.src=p+"://platform.twitter.com/widgets.js";
					fjs.parentNode.insertBefore(js,fjs);
				}
			}(document,"script","twitter-wjs");
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
		<div id="fb-root"></div><script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = '//connect.facebook.net/fr_FR/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>			<script type="text/javascript">
			  (function() {
			    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
			    po.src = 'https://apis.google.com/js/plusone.js';
			    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			  })();
			</script>
			<link rel='stylesheet' id='pi-arche-cnil-css'  href='https://newsletters.francetv.fr/cnil/css/cnil-min-v1.0.1.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/blog.francetvinfo.fr\/popup\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://blog.francetvinfo.fr/popup/wp-content/plugins/wp-polls/polls-js.js?ver=2.7'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201807'></script>
<script type='text/javascript' src='https://blog.francetvinfo.fr/popup/wp-content/themes/ftvi/js/skip-link-focus-fix.js?ver=20130115'></script>
<script type='text/javascript' src='https://blog.francetvinfo.fr/popup/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.4.2","language":""},"disqusIdentifier":"14045 https:\/\/blog.francetvinfo.fr\/popup\/?p=14045","disqusShortname":"pipopup","disqusTitle":"\"Carbone\", \"Immersion\"... Boum ! La pop culture r\u00e9anime la presse magazine","disqusUrl":"https:\/\/blog.francetvinfo.fr\/popup\/2018\/02\/16\/immersion-carbon-boum-la-pop-culture-reanime-la-presse-magazine.html","options":{"manualSync":false},"postId":"14045"};
/* ]]> */
</script>
<script type='text/javascript' src='https://blog.francetvinfo.fr/popup/wp-content/plugins/disqus-comment-system/media/js/disqus.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Newsbeat = {"uid":"27776","domain":"francetvinfo.fr","authors":"https:\/\/blog.francetvinfo.fr\/popup","sections":"atom,carbone,immersion,magazine,otomo"};
/* ]]> */
</script>
<script type='text/javascript' src='https://blog.francetvinfo.fr/popup/wp-content/plugins/newsbeat/js/newsbeat.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"pipopup"};
/* ]]> */
</script>
<script type='text/javascript' src='https://blog.francetvinfo.fr/popup/wp-content/plugins/disqus-comment-system/media/js/count.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://blog.francetvinfo.fr/popup/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=3.7.3'></script>
<script type="text/html" id="items_tmpl">
    <ul>
        <% for ( var i = 0; i < contents.length; i++ ) { %>
			<li><a href="<%=contents[i].sharedUrl%>"><img src="https://www.francetvinfo.fr<%=contents[i].medias[0].urlThumbnail%>" alt="<%=contents[i].title%>" /><span><%=contents[i].title%></span></a></li>
        <% } %>
    </ul>
	<br class="clear"/>
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201807.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:3.7.3',blog:'84977460',post:'14045',tz:'1',srv:'blog.francetvinfo.fr'} ]);
	_stq.push([ 'clickTrackerInit', '84977460', '14045' ]);
</script>

<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"df5532f36e","applicationID":"31798454","transactionName":"MlFRMUdXV0FSUERQXAsbcgZBX1ZcHEBZV1QJUQ==","queueTime":0,"applicationTime":280,"atts":"HhZSRw9NRE8=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>