<!DOCTYPE html>
<html lang="fr-FR">
<head>
<meta charset="UTF-8" /><script type="text/javascript">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</script>
<meta name="viewport" content="width=device-width" />
<title>Le Bateau Playmobil De Ces Deux Petits Écossais Parcourt Les Océans Depuis Plus D&rsquo;un An | Le Blog Du Bureau De Londres | Franceinfo</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://blog.francetvinfo.fr/bureau-londres/xmlrpc.php" />
<link rel="icon" href="//www.francetvinfo.fr/skin/www/img/favicon/favicon.ico" />
<!--[if lt IE 9]>
<script src="https://blog.francetvinfo.fr/bureau-londres/wp-content/themes/ftvi/js/html5.js" type="text/javascript"></script>
<![endif]-->


<!-- All in One SEO Pack 2.3.2.3 by Michael Torbert of Semper Fi Web Design[122,253] -->
<meta name="keywords" itemprop="keywords" content="bateau,ecosse,navire,océan,playmobil,royaume-uni,tour du monde" />

<link rel="canonical" href="https://blog.francetvinfo.fr/bureau-londres/2018/04/25/le-bateau-playmobil-de-ces-deux-petits-ecossais-parcourt-les-oceans-depuis-plus-dun-an.html" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Le blog du Bureau de Londres &raquo; Flux" href="https://blog.francetvinfo.fr/bureau-londres/feed" />
<link rel="alternate" type="application/rss+xml" title="Le blog du Bureau de Londres &raquo; Flux des commentaires" href="https://blog.francetvinfo.fr/bureau-londres/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Le blog du Bureau de Londres &raquo; Le bateau Playmobil de ces deux petits Écossais parcourt les océans depuis plus d&#039;un an Flux des commentaires" href="https://blog.francetvinfo.fr/bureau-londres/2018/04/25/le-bateau-playmobil-de-ces-deux-petits-ecossais-parcourt-les-oceans-depuis-plus-dun-an.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/blog.francetvinfo.fr\/bureau-londres\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='nivoslider-css'  href='https://blog.francetvinfo.fr/bureau-londres/wp-content/plugins/nivo-slider/scripts/nivo-slider/nivo-slider.css' type='text/css' media='all' />
<link rel='stylesheet' id='ftvi_lazy_load-style-css'  href='https://blog.francetvinfo.fr/bureau-londres/wp-content/plugins/ftvi-lazy-load/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='disqus_rcw-css'  href='https://blog.francetvinfo.fr/bureau-londres/wp-content/plugins/disqus-recent-comments-widget/disqus_rcw.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://blog.francetvinfo.fr/bureau-londres/wp-content/plugins/wp-polls/polls-css.css?ver=2.7' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://blog.francetvinfo.fr/bureau-londres/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='ftvi-index-page-plugin-styles-css'  href='https://blog.francetvinfo.fr/bureau-londres/wp-content/plugins/ftvi-index-page/public/assets/css/public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='FTVI-style-css'  href='https://blog.francetvinfo.fr/bureau-londres/wp-content/themes/ftvi/style.css' type='text/css' media='all' />
<!-- `sharedaddy` is included in the concatenated jetpack.css -->
<link rel='stylesheet' id='genericons-css'  href='https://blog.francetvinfo.fr/bureau-londres/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://blog.francetvinfo.fr/bureau-londres/wp-content/plugins/jetpack/css/jetpack.css?ver=3.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='pi-category-plugin-styles-css'  href='https://blog.francetvinfo.fr/bureau-londres/wp-content/plugins/pi-category/css/display.css' type='text/css' media='all' />
<script type='text/javascript' src='https://blog.francetvinfo.fr/bureau-londres/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://blog.francetvinfo.fr/bureau-londres/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://blog.francetvinfo.fr/bureau-londres/wp-content/plugins/ftvi-lazy-load/js/jquery.lazyload.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FTVILazyLoad = ["https:\/\/www.francetvinfo.fr\/skin\/1.2.451\/www\/js\/externe\/dist\/metanav.min.js","https:\/\/newsletters.francetv.fr\/cnil\/js\/cnil-min-v1.2.1.js"];
/* ]]> */
</script>
<script type='text/javascript' src='https://blog.francetvinfo.fr/bureau-londres/wp-content/plugins/ftvi-lazy-load/js/script.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PiPosts = {"slug":"","proxy":"https:\/\/blog.francetvinfo.fr\/bureau-londres\/wp-content\/plugins\/pi-category\/proxy.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://blog.francetvinfo.fr/bureau-londres/wp-content/plugins/pi-category/js/display.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var SidebarAjax = {"ajaxurl":"https:\/\/blog.francetvinfo.fr\/bureau-londres\/sidebar.html","nonce":"c8e15eece1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://blog.francetvinfo.fr/bureau-londres/wp-content/plugins/sidebar-ajax/js/display.js'></script>
<script type='text/javascript' src='https://blog.francetvinfo.fr/bureau-londres/wp-content/plugins/ftvi-index-page/public/assets/js/public.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://blog.francetvinfo.fr/bureau-londres/wp-content/themes/ftvi/js/modernizr.js?ver=20130513'></script>
<script type='text/javascript' src='https://blog.francetvinfo.fr/bureau-londres/wp-content/themes/ftvi/js/modernizr-input-placeholder.js?ver=20130513'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var myAjax = {"ajaxurl":"https:\/\/blog.francetvinfo.fr\/bureau-londres\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://blog.francetvinfo.fr/bureau-londres/wp-content/themes/ftvi/inc/js/newsletter.js'></script>
<link rel='https://api.w.org/' href='https://blog.francetvinfo.fr/bureau-londres/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://blog.francetvinfo.fr/bureau-londres/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://blog.francetvinfo.fr/bureau-londres/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Une femme à Parliament Square' href='https://blog.francetvinfo.fr/bureau-londres/2018/04/24/une-femme-a-parliament-square.html' />
<link rel='shortlink' href='https://wp.me/p3bnHM-7zp' />
<script type="text/javascript">
	var headerFTVInfo = {headerPresent : 1};

	</script><script type="text/javascript">
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-30735148-3']);
    _gaq.push(['_setDomainName', 'blog.francetvinfo.fr']);
    _gaq.push(['_trackPageview']);
    _gaq.push([ '_trackPageLoadTime' ]);
    
    (function() {
    	var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();
</script>
<script type="text/javascript">
    var _sf_startpt = (new Date()).getTime();
</script>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Le bateau Playmobil de ces deux petits Écossais parcourt les océans depuis plus d&#039;un an" />
<meta property="og:url" content="https://blog.francetvinfo.fr/bureau-londres/2018/04/25/le-bateau-playmobil-de-ces-deux-petits-ecossais-parcourt-les-oceans-depuis-plus-dun-an.html" />
<meta property="og:description" content="C&#039;est l&#039;histoire d&#039;un petit navire navigant sur les flots ... sauf que celui-ci est en plastique. Cette idée originale vient de deux petits garçons écossais qui ont décidé de larguer les amarres de…" />
<meta property="article:published_time" content="2018-04-25T14:56:54+00:00" />
<meta property="article:modified_time" content="2018-04-25T14:56:54+00:00" />
<meta property="og:site_name" content="Le blog du Bureau de Londres" />
<meta property="og:image" content="https://blog.francetvinfo.fr/bureau-londres/files/2018/04/12230e782cef37bee5ccd1d23754ec19-1524397234.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="673" />
<meta property="og:locale" content="fr_FR" />
<meta name="twitter:image" content="https://blog.francetvinfo.fr/bureau-londres/files/2018/04/12230e782cef37bee5ccd1d23754ec19-1524397234.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@francetvinfo" />

<style type="text/css">
    #masthead .site-author {
        background-color: #ffc300;
        text-shadow: #ffc300 1px 1px 1px;
    }
</style>
</head>

<body class="post-template-default single single-post postid-29103 single-format-standard group-blog">
<div id="page" class="hfeed site site_content">
		<a href="https://blog.francetvinfo.fr/bureau-londres/" title="Le blog du Bureau de Londres" rel="home">
        <header id="masthead" class="site-header" role="banner">
            <hgroup class=" full">
    			<h1 class="site-title">
                    de Londres <img src="https://blog.francetvinfo.fr/bureau-londres/wp-content/themes/ftvi/data/1498038142_V01_BANDEAUX-GEOPOLIS_UK.png" alt="" />                 </h1>
    			    		</hgroup>
                        <p class="site-author">par  Loïc de La Mornais, correspondant de France 2 à Londres</p>
                	</header><!-- #masthead -->
    </a>

	<div id="main" class="site-main">

	<div id="primary" class="content-area">
		<div id="content" class="site-content" role="main">

		
			
<article id="post-29103" class="post-29103 post type-post status-publish format-standard has-post-thumbnail hentry category-ecosse category-enfants category-grande-bretagne-2 category-insolites category-non-classe category-royaume-uni tag-bateau tag-ecosse tag-navire tag-ocean tag-playmobil tag-royaume-uni tag-tour-du-monde clear">
	<header class="entry-header clear">
		<h1 class="entry-title">Le bateau Playmobil de ces deux petits Écossais parcourt les océans depuis plus d'un an</h1>
		
				<figure>
			<img src="https://blog.francetvinfo.fr/bureau-londres/wp-content/plugins/ftvi-lazy-load/img/grey.gif" data-original="https://blog.francetvinfo.fr/bureau-londres/files/2018/04/12230e782cef37bee5ccd1d23754ec19-1524397234-600x337.jpg" width="600" height="337" />		</figure>
		
		<div class="entry-meta">
			Publié le <a href="https://blog.francetvinfo.fr/bureau-londres/2018/04/25/le-bateau-playmobil-de-ces-deux-petits-ecossais-parcourt-les-oceans-depuis-plus-dun-an.html" title="15 h 56 min" rel="bookmark"><time class="entry-date" datetime="2018-04-25T15:56:54+00:00">25 avril 2018</time></a> / <a href="https://blog.francetvinfo.fr/bureau-londres/2018/04/25/le-bateau-playmobil-de-ces-deux-petits-ecossais-parcourt-les-oceans-depuis-plus-dun-an.html"><span class="dsq-postid" data-dsqidentifier="29103 https://blog.francetvinfo.fr/bureau-londres/?p=29103">0 commentaire</span></a>		</div><!-- .entry-meta -->

		<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Partager&nbsp;:</h3><div class="sd-content"><ul><li class="share-facebook"><div class="fb-share-button" data-href="https://blog.francetvinfo.fr/bureau-londres/2018/04/25/le-bateau-playmobil-de-ces-deux-petits-ecossais-parcourt-les-oceans-depuis-plus-dun-an.html" data-layout="button_count"></div></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://blog.francetvinfo.fr/bureau-londres/2018/04/25/le-bateau-playmobil-de-ces-deux-petits-ecossais-parcourt-les-oceans-depuis-plus-dun-an.html" data-lang="fr" data-text="Le bateau Playmobil de ces deux petits Écossais parcourt les océans depuis plus d'un an">Tweet</a></li><li class="share-google-plus-1"><div class="googleplus1_button"><div class="g-plus" data-action="share" data-annotation="bubble" data-href="https://blog.francetvinfo.fr/bureau-londres/2018/04/25/le-bateau-playmobil-de-ces-deux-petits-ecossais-parcourt-les-oceans-depuis-plus-dun-an.html"></div></div></li><li class="share-end"></li></ul></div></div></div>	</header><!-- .entry-header -->

	<div class="entry-content clear">
		<p><strong>C'est l'histoire d'un petit navire navigant sur les flots ... sauf que celui-ci est en plastique. Cette idée originale vient de deux petits garçons écossais qui ont décidé de larguer les amarres de leur bateau Playmobil il y a un an. </strong></p>
<p>Il est nombre d'enfants qui, passée la période de Noël, laissent leurs nouveaux jouets au placard...Mais pas Ollie et Harry, 8 et 5 ans, qui ont tout bonnement décidé de faire voyager leur navire sur l'océan, le vrai. Et les deux petits matelots ne s'arrêtent pas là, grâce au sponsor d'OPEX Group, ils ont la possibilité de géolocaliser leur bateau à l'aide d'un GPS. Son périple est accessible en direct sur leur page Facebook <a href="https://www.facebook.com/tdajp/">The Days Are Just Packed</a>.</p>
<p><span>Tout a commencé au printemps dernier, lorsque les deux petits garçons ont mis à l'eau leur bateau, baptisé ''Adventure", au départ de Peterhead, </span><span>une ville du nord de l'Écosse. Leur parents ont légèrement amélioré l'engin avec  un contrepoids pour le stabiliser et du polystyrène pour qu'il flotte bien. Et les deux frères ont pensé à tout puisque le bateau est équipé du message suivant : quiconque le trouvera devra le remettre à la mer, après avoir enregistré sa position.</span></p>
<blockquote class="twitter-tweet" data-lang="en">
<p dir="ltr" lang="fr">L'Adventure, un bateau-pirate Playmobil, est actuellement en train de traverser l'Atlantique pour rejoindre les Etats-Unis après être parti de Mauritanie, et vous pouvez suivre son parcours sur cette carte ☠ ⛵ 🌎 <a href="https://t.co/dweVG2XtHy">https://t.co/dweVG2XtHy</a> via <a href="https://twitter.com/PhilippeGargov?ref_src=twsrc%5Etfw">@PhilippeGargov</a> <a href="https://t.co/IOgkC7Voz0">pic.twitter.com/IOgkC7Voz0</a></p>
<p>— Jules Grandin (@JulesGrandin) <a href="https://twitter.com/JulesGrandin/status/986153965191598080?ref_src=twsrc%5Etfw">April 17, 2018</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p><span>Ollie et Harry prennent ce périple très au sérieux. Interrogé par la BBC en septembre dernier, le père des deux garçons expliquait :</span><span> <em>"Lorsqu'ils rentrent de l'école, ils nous demandent si nous avons eu des nouvelles du bateau."</em> </span></p>
<p>Depuis un an, Adventure a traversé plusieurs centaines de kilomètres, jusqu’à atteindre les côtes du Danemark où il a été recueilli par une famille qui a suivi les directives de Ollie et Harry, puis il a continué son périple jusqu’en Suède et en Norvège. Le<span> </span><em>Christian Radich</em>, un navire norvégien de type trois-mâts carré, a ensuite emporté Adventure pour lui permettre de traverser l’Atlantique en le lâchant près du Cap-Vert.</p>
<p><span>A l'heure où nous écrivons ces lignes, Adventure se trouve au large des côtes sud-américaines. Les deux garçons s'apprêtent-ils à enregistrer un nouveau record?</span></p>
<p>&nbsp;</p>
<p><strong>Blanche Vathonne</strong> <em>avec Loïc de La Mornais</em></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
	</div><!-- .entry-content -->

	<footer class="entry-meta">
		Publié par Bureau de Londres  / Catégories : <a href="https://blog.francetvinfo.fr/bureau-londres/category/ecosse" title="View all posts in écosse" itemprop="articleSection">écosse</a>, <a href="https://blog.francetvinfo.fr/bureau-londres/category/enfants" title="View all posts in enfants" itemprop="articleSection">enfants</a>, <a href="https://blog.francetvinfo.fr/bureau-londres/category/grande-bretagne-2" title="View all posts in Grande-Bretagne" itemprop="articleSection">Grande-Bretagne</a>, <a href="https://blog.francetvinfo.fr/bureau-londres/category/insolites" title="View all posts in Insolite" itemprop="articleSection">Insolite</a>, <a href="https://blog.francetvinfo.fr/bureau-londres/category/non-classe" title="View all posts in Non classé" itemprop="articleSection">Non classé</a>, <a href="https://blog.francetvinfo.fr/bureau-londres/category/royaume-uni" title="View all posts in Royaume-Uni" itemprop="articleSection">Royaume-Uni</a> / Étiquettes : <a href="https://blog.francetvinfo.fr/bureau-londres/tag/bateau" title="View all posts in bateau" itemprop="keywords">bateau</a>, <a href="https://blog.francetvinfo.fr/bureau-londres/tag/ecosse" title="View all posts in Ecosse" itemprop="keywords">Ecosse</a>, <a href="https://blog.francetvinfo.fr/bureau-londres/tag/navire" title="View all posts in navire" itemprop="keywords">navire</a>, <a href="https://blog.francetvinfo.fr/bureau-londres/tag/ocean" title="View all posts in océan" itemprop="keywords">océan</a>, <a href="https://blog.francetvinfo.fr/bureau-londres/tag/playmobil" title="View all posts in playmobil" itemprop="keywords">playmobil</a>, <a href="https://blog.francetvinfo.fr/bureau-londres/tag/royaume-uni" title="View all posts in Royaume-Uni" itemprop="keywords">Royaume-Uni</a>, <a href="https://blog.francetvinfo.fr/bureau-londres/tag/tour-du-monde" title="View all posts in tour du monde" itemprop="keywords">tour du monde</a>			</footer><!-- .entry-meta -->

		<div class="related_post_box clear">
		<h3 class='related_post_title'>A lire aussi</h3><ul class='related_post'><li><a href="https://blog.francetvinfo.fr/bureau-londres/2018/01/23/fabio-le-premier-robot-employe-dun-supermarche-britannique-sest-fait-virer.html" title="Fabio, le premier robot-employé d’un supermarché britannique s’est fait virer !"><img width="150" height="150" src="https://blog.francetvinfo.fr/bureau-londres/wp-content/plugins/ftvi-lazy-load/img/grey.gif" data-original="https://blog.francetvinfo.fr/bureau-londres/files/2018/01/fabio-bbc-150x150.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="" src="https://blog.francetvinfo.fr/bureau-londres/wp-content/plugins/ftvi-lazy-load/img/grey.gif" data-originalset="https://blog.francetvinfo.fr/bureau-londres/files/2018/01/fabio-bbc-150x150.jpg 150w, https://blog.francetvinfo.fr/bureau-londres/files/2018/01/fabio-bbc-144x144.jpg 144w, https://blog.francetvinfo.fr/bureau-londres/files/2018/01/fabio-bbc-45x45.jpg 45w" sizes="(max-width: 150px) 100vw, 150px" />Fabio, le premier robot-employé d’un supermarché britannique s’est fait virer !</a></li><li><a href="https://blog.francetvinfo.fr/bureau-londres/2017/03/15/wangland-great-broken-ou-fuk-les-internautes-imaginent-un-nouveau-nom-pour-le-royaume-desuni.html" title="&laquo;&nbsp;Wangland&nbsp;&raquo;, &laquo;&nbsp;Great Broken&nbsp;&raquo; ou &laquo;&nbsp;FUK&nbsp;&raquo;, les internautes imaginent un nouveau nom pour le Royaume (dés)Uni"><img width="150" height="150" src="https://blog.francetvinfo.fr/bureau-londres/wp-content/plugins/ftvi-lazy-load/img/grey.gif" data-original="https://blog.francetvinfo.fr/bureau-londres/files/2017/03/former-united-kingdom-fuk-men-s-t-shirt-150x150.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="" src="https://blog.francetvinfo.fr/bureau-londres/wp-content/plugins/ftvi-lazy-load/img/grey.gif" data-originalset="https://blog.francetvinfo.fr/bureau-londres/files/2017/03/former-united-kingdom-fuk-men-s-t-shirt-150x150.jpg 150w, https://blog.francetvinfo.fr/bureau-londres/files/2017/03/former-united-kingdom-fuk-men-s-t-shirt-300x300.jpg 300w, https://blog.francetvinfo.fr/bureau-londres/files/2017/03/former-united-kingdom-fuk-men-s-t-shirt-768x768.jpg 768w, https://blog.francetvinfo.fr/bureau-londres/files/2017/03/former-united-kingdom-fuk-men-s-t-shirt-600x600.jpg 600w, https://blog.francetvinfo.fr/bureau-londres/files/2017/03/former-united-kingdom-fuk-men-s-t-shirt-144x144.jpg 144w, https://blog.francetvinfo.fr/bureau-londres/files/2017/03/former-united-kingdom-fuk-men-s-t-shirt-45x45.jpg 45w, https://blog.francetvinfo.fr/bureau-londres/files/2017/03/former-united-kingdom-fuk-men-s-t-shirt.jpg 800w" sizes="(max-width: 150px) 100vw, 150px" />&laquo;&nbsp;Wangland&nbsp;&raquo;, &laquo;&nbsp;Great Broken&nbsp;&raquo; ou &laquo;&nbsp;FUK&nbsp;&raquo;, les internautes imaginent un nouveau nom pour le Royaume (dés)Uni</a></li><li><a href="https://blog.francetvinfo.fr/bureau-londres/2016/12/19/troisieme-sacre-pour-andy-murray.html" title="Troisième sacre pour Andy Murray"><img width="150" height="150" src="https://blog.francetvinfo.fr/bureau-londres/wp-content/plugins/ftvi-lazy-load/img/grey.gif" data-original="https://blog.francetvinfo.fr/bureau-londres/files/2016/12/murray-150x150.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="" src="https://blog.francetvinfo.fr/bureau-londres/wp-content/plugins/ftvi-lazy-load/img/grey.gif" data-originalset="https://blog.francetvinfo.fr/bureau-londres/files/2016/12/murray-150x150.jpg 150w, https://blog.francetvinfo.fr/bureau-londres/files/2016/12/murray-144x144.jpg 144w, https://blog.francetvinfo.fr/bureau-londres/files/2016/12/murray-45x45.jpg 45w" sizes="(max-width: 150px) 100vw, 150px" />Troisième sacre pour Andy Murray</a></li></ul>		
	</div>	
	</article><!-- #post-## -->
			
			
<div id="disqus_thread"></div>

		
		</div><!-- #content -->
	</div><!-- #primary -->

	<div id="secondary" class="widget-area home-sidebar" role="complementary">
			</div><!-- #secondary -->

	</div><!-- #main -->
</div><!-- #page -->

<!-- DEBUT Xiti -->
<div id="xiti-logo">
	<script type="text/javascript">
        xtnv = document;        //parent.document or top.document or document
        xtsite = "573502";
        xtn2 = "4";        // niveau 2 site
        var xChapter = "blogs::bureau-londres::";
        var xtTag    = "le_bateau_playmobil_de_ces_deux_petits_ecossais_parcourt_les_oceans_depuis_plus_dun_an";
        xtpage = xChapter+xtTag;        //page name (with the use of :: to create chapters)
        xtdi = "";        //implication degree
                xt_tags ="[bateau] | [ecosse] | [navire] | [ocean] | [playmobil] | [royaume-uni] | [tour-du-monde]";
        //do not modify below
        if (window.xtparam!=null){window.xtparam+="&tag="+xt_tags;}
        else{window.xtparam="&tag="+xt_tags;};
            </script>
	<script type="text/javascript"
		src="https://blog.francetvinfo.fr/bureau-londres/wp-content/plugins/simple-xiti-tag/js/xtcore.js"></script>
	<object>
		<noscript>
			<div id="xiti-logo-noscript">
				<img width="1" height="1" alt=""
					src="https://logs1238.xiti.com/hit.xiti?s=573502&s2=4&p=https%3A%2F%2Fblog.francetvinfo.fr%2Fbureau-londres%3A%3Ale_bateau_playmobil_de_ces_deux_petits_ecossais_parcourt_les_oceans_depuis_plus_dun_an">
			</div>
		</noscript>
	</object>
</div>
<!--FIN Xiti -->
<!-- Powered by WPtouch: 3.6.5 -->	<div style="display:none">
	</div>
		<script type="text/javascript">
			!function(d,s,id){
				var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';
				if(!d.getElementById(id)){
					js=d.createElement(s);
					js.id=id;js.src=p+"://platform.twitter.com/widgets.js";
					fjs.parentNode.insertBefore(js,fjs);
				}
			}(document,"script","twitter-wjs");
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
		<div id="fb-root"></div><script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = '//connect.facebook.net/fr_FR/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>			<script type="text/javascript">
			  (function() {
			    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
			    po.src = 'https://apis.google.com/js/plusone.js';
			    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			  })();
			</script>
			<link rel='stylesheet' id='pi-arche-cnil-css'  href='https://newsletters.francetv.fr/cnil/css/cnil-min-v1.0.1.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"geopolisbureaulondres"};
/* ]]> */
</script>
<script type='text/javascript' src='https://blog.francetvinfo.fr/bureau-londres/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.15'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.15"},"disqusIdentifier":"29103 https:\/\/blog.francetvinfo.fr\/bureau-londres\/?p=29103","disqusShortname":"geopolisbureaulondres","disqusTitle":"Le bateau Playmobil de ces deux petits \u00c9cossais parcourt les oc\u00e9ans depuis plus d'un an","disqusUrl":"https:\/\/blog.francetvinfo.fr\/bureau-londres\/2018\/04\/25\/le-bateau-playmobil-de-ces-deux-petits-ecossais-parcourt-les-oceans-depuis-plus-dun-an.html","postId":"29103"};
/* ]]> */
</script>
<script type='text/javascript' src='https://blog.francetvinfo.fr/bureau-londres/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.15'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/blog.francetvinfo.fr\/bureau-londres\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://blog.francetvinfo.fr/bureau-londres/wp-content/plugins/wp-polls/polls-js.js?ver=2.7'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201817'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2018Apraa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://blog.francetvinfo.fr/bureau-londres/wp-content/plugins/jetpack/modules/wpgroho.js'></script>
<script type='text/javascript' src='https://blog.francetvinfo.fr/bureau-londres/wp-content/themes/ftvi/js/skip-link-focus-fix.js?ver=20130115'></script>
<script type='text/javascript' src='https://blog.francetvinfo.fr/bureau-londres/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Newsbeat = {"uid":"27776","domain":"francetvinfo.fr","authors":"https:\/\/blog.francetvinfo.fr\/bureau-londres","sections":"bateau,ecosse,navire,ocean,playmobil,royaume-uni,tour-du-monde"};
/* ]]> */
</script>
<script type='text/javascript' src='https://blog.francetvinfo.fr/bureau-londres/wp-content/plugins/newsbeat/js/newsbeat.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://blog.francetvinfo.fr/bureau-londres/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=3.7.3'></script>
<script type="text/html" id="items_tmpl">
    <ul>
        <% for ( var i = 0; i < contents.length; i++ ) { %>
			<li><a href="<%=contents[i].sharedUrl%>"><img src="https://www.francetvinfo.fr<%=contents[i].medias[0].urlThumbnail%>" alt="<%=contents[i].title%>" /><span><%=contents[i].title%></span></a></li>
        <% } %>
    </ul>
	<br class="clear"/>
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201817.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:3.7.3',blog:'47041742',post:'29103',tz:'1',srv:'blog.francetvinfo.fr'} ]);
	_stq.push([ 'clickTrackerInit', '47041742', '29103' ]);
</script>

<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"df5532f36e","applicationID":"31798454","transactionName":"MlFRMUdXV0FSUERQXAsbcgZBX1ZcHEBZV1QJUQ==","queueTime":0,"applicationTime":556,"atts":"HhZSRw9NRE8=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>