<!DOCTYPE html>
<html lang="fr-FR">
<head>
<meta charset="UTF-8" /><script type="text/javascript">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</script>
<meta name="viewport" content="width=device-width" />
<title>La BD Se Fête En France Cet été Malgré Le Coronavirus</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://blog.francetvinfo.fr/bd-box/xmlrpc.php" />
<link rel="icon" href="//culturebox.francetvinfo.fr/sites/all/themes/culturebox/favicon.ico" />
<!--[if lt IE 9]>
<script src="https://blog.francetvinfo.fr/bd-box/wp-content/themes/ftvi/js/html5.js" type="text/javascript"></script>
<![endif]-->


<!-- All in One SEO Pack 2.3.2.3 by Michael Torbert of Semper Fi Web Design[122,213] -->
<meta name="description" itemprop="description" content="Les manifestations et festivals BD en France pour l'été 2020" />

<meta name="keywords" itemprop="keywords" content="bilal,festivals,fluide glacial,gotlib,margerin" />

<link rel="canonical" href="https://blog.francetvinfo.fr/bd-box/2020/07/10/la-bd-se-fete-en-france-cet-ete-malgre-le-coronavirus.html" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//cdns.gigya.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="BD-BOX de Francis Forget &raquo; Flux" href="https://blog.francetvinfo.fr/bd-box/feed" />
<link rel="alternate" type="application/rss+xml" title="BD-BOX de Francis Forget &raquo; Flux des commentaires" href="https://blog.francetvinfo.fr/bd-box/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="BD-BOX de Francis Forget &raquo; La BD se fête en France cet été malgré le coronavirus Flux des commentaires" href="https://blog.francetvinfo.fr/bd-box/2020/07/10/la-bd-se-fete-en-france-cet-ete-malgre-le-coronavirus.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/blog.francetvinfo.fr\/bd-box\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='gigya_css-css'  href='https://blog.francetvinfo.fr/bd-box/wp-content/plugins/GConnector/gigya.css' type='text/css' media='all' />
<link rel='stylesheet' id='ftvi_lazy_load-style-css'  href='https://blog.francetvinfo.fr/bd-box/wp-content/plugins/ftvi-lazy-load/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='ftvi-gigya-css'  href='https://blog.francetvinfo.fr/bd-box/wp-content/plugins/ftvi-gigya/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='ftvi-index-page-plugin-styles-css'  href='https://blog.francetvinfo.fr/bd-box/wp-content/plugins/ftvi-index-page/public/assets/css/public.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='FTVI-style-css'  href='https://blog.francetvinfo.fr/bd-box/wp-content/themes/ftvi/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='FTVI-child-style-css'  href='https://blog.francetvinfo.fr/bd-box/wp-content/themes/ftvi-culturebox/style.css' type='text/css' media='all' />
<!-- `sharedaddy` is included in the concatenated jetpack.css -->
<link rel='stylesheet' id='genericons-css'  href='https://blog.francetvinfo.fr/bd-box/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://blog.francetvinfo.fr/bd-box/wp-content/plugins/jetpack/css/jetpack.css?ver=3.7.3' type='text/css' media='all' />
<script type='text/javascript' src='https://blog.francetvinfo.fr/bd-box/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://blog.francetvinfo.fr/bd-box/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gigyaParams = {"ajaxurl":"https:\/\/blog.francetvinfo.fr\/bd-box\/wp-admin\/admin-ajax.php","logoutUrl":"https:\/\/blog.francetvinfo.fr\/bd-box\/wp-login.php?action=logout&_wpnonce=99e6e5d46a","connectWithoutLoginBehavior":"loginExistingUser","jsonExampleURL":"https:\/\/blog.francetvinfo.fr\/bd-box\/wp-content\/plugins\/GConnector\/admin\/forms\/json\/advance_example.json","enabledProviders":"facebook","lang":"fr","sessionExpiration":"1800"};
/* ]]> */
</script>
<script type='text/javascript' src='https://blog.francetvinfo.fr/bd-box/wp-content/plugins/GConnector/gigya.js'></script>
<script type='text/javascript' src='https://cdns.gigya.com/js/socialize.js?apiKey=3_7ZN0kbdMCKSOs2Nv1F_tkCfqdKXSy-K0UqaC8wwa5GsVO6miS8npzcqE4mjQ5oWS&#038;lang=fr'></script>
<script type='text/javascript' src='https://blog.francetvinfo.fr/bd-box/wp-content/plugins/ftvi-lazy-load/js/jquery.lazyload.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FTVILazyLoad = ["https:\/\/www.francetvinfo.fr\/skin\/1.2.452\/www\/js\/externe\/dist\/metanav.min.js","https:\/\/newsletters.francetv.fr\/cnil\/js\/cnil-min-v1.2.1.js"];
/* ]]> */
</script>
<script type='text/javascript' src='https://blog.francetvinfo.fr/bd-box/wp-content/plugins/ftvi-lazy-load/js/script.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var SidebarAjax = {"ajaxurl":"https:\/\/blog.francetvinfo.fr\/bd-box\/sidebar.html","nonce":"93c8e1e8b0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://blog.francetvinfo.fr/bd-box/wp-content/plugins/sidebar-ajax/js/display.js'></script>
<script type='text/javascript' src='https://blog.francetvinfo.fr/bd-box/wp-content/plugins/ftvi-index-page/public/assets/js/public.js?ver=1.0.1'></script>
<script type='text/javascript' src='https://blog.francetvinfo.fr/bd-box/wp-content/themes/ftvi/js/modernizr.js?ver=20130513'></script>
<script type='text/javascript' src='https://blog.francetvinfo.fr/bd-box/wp-content/themes/ftvi/js/modernizr-input-placeholder.js?ver=20130513'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var myAjax = {"ajaxurl":"https:\/\/blog.francetvinfo.fr\/bd-box\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://blog.francetvinfo.fr/bd-box/wp-content/themes/ftvi/inc/js/newsletter.js'></script>
<link rel='https://api.w.org/' href='https://blog.francetvinfo.fr/bd-box/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://blog.francetvinfo.fr/bd-box/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://blog.francetvinfo.fr/bd-box/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='&quot;Algues vertes, l’histoire interdite&quot; : la BD qui secoue la Bretagne' href='https://blog.francetvinfo.fr/bd-box/2020/06/04/algues-vertes-lhistoire-interdite-la-bd-qui-secoue-la-bretagne.html' />
<link rel='shortlink' href='https://blog.francetvinfo.fr/bd-box/?p=14986' />
<script type="text/javascript">
	var headerFTVInfo = {headerPresent : 1};

	</script><script type="text/javascript">
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-30735148-9']);
    _gaq.push(['_setDomainName', 'culturebox.francetvinfo.fr']);
    _gaq.push(['_trackPageview']);
    _gaq.push([ '_trackPageLoadTime' ]);
    
    (function() {
    	var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();
</script>
<script type="text/javascript">
    var _sf_startpt = (new Date()).getTime();
</script>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="La BD se fête en France cet été malgré le coronavirus" />
<meta property="og:url" content="https://blog.francetvinfo.fr/bd-box/2020/07/10/la-bd-se-fete-en-france-cet-ete-malgre-le-coronavirus.html" />
<meta property="og:description" content="Festivals, expositions, manifestations, l’été peut se vivre en bande dessinée. Tour de France des évènements que la Covid-19 n’a pas pu gâcher. Selon les vœux du ministère de la culture, l’année 20…" />
<meta property="article:published_time" content="2020-07-10T10:35:33+00:00" />
<meta property="article:modified_time" content="2020-07-10T10:35:33+00:00" />
<meta property="og:site_name" content="BD-BOX de Francis Forget" />
<meta property="og:image" content="https://blog.francetvinfo.fr/bd-box/files/2020/07/Margerin-BD-PLAGE.jpg" />
<meta property="og:image:width" content="957" />
<meta property="og:image:height" content="562" />
<meta property="og:locale" content="fr_FR" />
<meta name="twitter:image" content="https://blog.francetvinfo.fr/bd-box/files/2020/07/Margerin-BD-PLAGE.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@francetvinfo" />

<style type="text/css">
    #masthead .site-author {
        background-color: #0e51d1;
        text-shadow: #0e51d1 1px 1px 1px;
    }
</style>
</head>

<body class="post-template-default single single-post postid-14986 single-format-standard culturebox">
<div id="page" class="hfeed site">
		<a href="https://blog.francetvinfo.fr/bd-box/" title="BD-BOX de Francis Forget" rel="home">
        <header id="masthead" class="site-header" role="banner">
            <hgroup>
    			<h1 class="site-title">
                     <img src="https://blog.francetvinfo.fr/bd-box/wp-content/themes/ftvi/data/1369912343_1360831554_BLOG_bannieres_BD_v1.jpg" alt="" />                 </h1>
    			                <h2 class="site-description"><span>Blog</span>BD-BOX</h2>
                    		</hgroup>
                        <p class="site-author">par Francis Forget</p>
                	</header><!-- #masthead -->
    </a>

	<div id="main" class="site-main">

	<div id="primary" class="content-area">
		<div id="content" class="site-content" role="main">

		
			
<article id="post-14986" class="post-14986 post type-post status-publish format-standard has-post-thumbnail hentry category-expostions category-festivals category-ventes tag-bilal tag-festivals tag-fluide-glacial tag-gotlib tag-margerin clear">
	<header class="entry-header clear">
		<h1 class="entry-title">La BD se fête en France cet été malgré le coronavirus</h1>
		
				<figure>
			<img src="https://blog.francetvinfo.fr/bd-box/wp-content/plugins/ftvi-lazy-load/img/grey.gif" data-original="https://blog.francetvinfo.fr/bd-box/files/2020/07/Margerin-BD-PLAGE-600x352.jpg" width="600" height="352" /><figcaption>Frank Margerin a réalisé l'affiche 2020 du festival BD Plage de Sète.</figcaption>		</figure>
		
		<div class="entry-meta">
			Publié le <a href="https://blog.francetvinfo.fr/bd-box/2020/07/10/la-bd-se-fete-en-france-cet-ete-malgre-le-coronavirus.html" title="11 h 35 min" rel="bookmark"><time class="entry-date" datetime="2020-07-10T11:35:33+00:00">10 juillet 2020</time></a>		</div><!-- .entry-meta -->

		<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Partager&nbsp;:</h3><div class="sd-content"><ul><li class="share-facebook"><div class="fb-share-button" data-href="https://blog.francetvinfo.fr/bd-box/2020/07/10/la-bd-se-fete-en-france-cet-ete-malgre-le-coronavirus.html" data-layout="button_count"></div></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://blog.francetvinfo.fr/bd-box/2020/07/10/la-bd-se-fete-en-france-cet-ete-malgre-le-coronavirus.html" data-lang="fr" data-text="La BD se fête en France cet été malgré le coronavirus">Tweet</a></li><li class="share-google-plus-1"><div class="googleplus1_button"><div class="g-plus" data-action="share" data-annotation="bubble" data-href="https://blog.francetvinfo.fr/bd-box/2020/07/10/la-bd-se-fete-en-france-cet-ete-malgre-le-coronavirus.html"></div></div></li><li class="share-end"></li></ul></div></div></div>	</header><!-- .entry-header -->

	<div class="entry-content clear">
		<p class="subheader"><span style="color: #3366ff;">Festivals, expositions, manifestations, l’été peut se vivre en bande dessinée. Tour de France des évènements que la Covid-19 n’a pas pu gâcher.</span></p>
<p>Selon les vœux du ministère de la culture, <a href="https://blog.francetvinfo.fr/bd-box/2020/01/13/que-faut-il-attendre-de-2020-annee-de-la-bande-dessinee.html">l’année 2020 devait être celle de la bande dessinée</a>. Minée dans ses débuts par la question des auteurs et de leurs rémunérations, elle s’est ensuite arrêtée nette mi-mars à cause de la pandémie. Quelques initiatives sur les réseaux sociaux comme <a href="http://www.citebd.org/spip.php?article10579"><em>Toute la France dessine</em></a> ont bien tenté de sauver l’année mais la fête a pris une autre tournure. <a href="http://opalebd.com/">Le site Opale BD a recensé plus de 400 salons et festivals annulés ou reportés depuis le 7 mars</a>. Et pas des moindres comme la <em>Japan Expo</em> qui devait se tenir début juillet ou <em>Quai des bulles</em> à Saint-Malo pourtant prévu fin octobre. Les éditeurs ont stoppé ou fortement ralenti la parution des nouveautés et les dédicaces en librairie sont des souvenirs du monde d’avant.</p>
<iframe class="video-sharing" id="ytplayer-WrgGj4nDhnE" type="text/html" width="480" height="270"
	src="https://www.youtube.com/embed/WrgGj4nDhnE" frameborder="0"
	allowfullscreen></iframe>
<p class="subheader" style="text-align: center;"><span style="color: #000000;">La BD sur la plage de Sète avec Margerin</span></p>
<p>Mais, à la faveur du déconfinement, le monde des bulles se ressaisit peu à peu. Et un peu partout en France cet été se tiennent des évènements célébrant la bande dessinée. Des festivals tels les irréductibles Gaulois ont maintenu leur programmation. <a href="https://france3-regions.francetvinfo.fr/occitanie/lozere/mende/lozere-13eme-edition-du-festival-bd-sainte-enimie-n-attend-que-vous-1848326.html">Dans le magnifique village de Sainte-Enimie dans les gorges du Tarn en Lozère, les organisateurs ont réussi à maintenir courageusement leur festival qui s’est achevé le week-end dernier</a>. A Martel dans le Lot, le festival initialement prévu en juillet a été décalé d’un mois pour se tenir le 23 août. <a href="http://bdplage.fr/">La 9e édition du festival de Sète, le 29 et 30 août, se déroulera sur la plage du Lido avec, en président, le père de Lucien et Manu, Frank Margerin</a>. Ce ne sont pas les seuls, il y en a d’autres. Vous pouvez trouver la liste de tous ces festivals sur le site d’<a href="http://opalebd.com/">Opale BD.</a></p>
<iframe class="video-sharing" id="ytplayer-masS7aBVEQE" type="text/html" width="480" height="270"
	src="https://www.youtube.com/embed/masS7aBVEQE" frameborder="0"
	allowfullscreen></iframe>
<p class="subheader" style="text-align: center;"><span style="color: #000000;">Gotlib à Paris, Enki Bilal à Landerneau</span></p>
<p>De belles et grandes expositions ouvrent aussi leurs portes cet été. <a href="https://www.danielmaghen.com/fr/exposition-fluide-glacial-dediee-a-gotlib-coyote-dika-goossens-et-lelong_e191.htm">La galerie Daniel Maghen à Paris</a> a démarré les festivités le 1<sup>er</sup> juillet avec une exposition sur les glorieuses années de Fluide Glacial. Les originaux de géants comme Gotlib, Edika, Coyotte ou le génial Goossens sont présentés. C’est une exposition vente donc si vous voulez vous rassasier en planches de <em>La Rubrique-A-Brac</em>, il va falloir sortir plusieurs dizaines de milliers d’euros. Mais les admirer à la galerie ne coûte rien.</p>
<p><img class="size-full wp-image-15006 aligncenter" src="https://blog.francetvinfo.fr/bd-box/wp-content/plugins/ftvi-lazy-load/img/grey.gif" data-original="https://blog.francetvinfo.fr/bd-box/files/2020/07/bannieres_dm_fluide-Glacial2020-6.jpg" alt="" width="468" height="60" src="https://blog.francetvinfo.fr/bd-box/wp-content/plugins/ftvi-lazy-load/img/grey.gif" data-originalset="https://blog.francetvinfo.fr/bd-box/files/2020/07/bannieres_dm_fluide-Glacial2020-6.jpg 468w, https://blog.francetvinfo.fr/bd-box/files/2020/07/bannieres_dm_fluide-Glacial2020-6-300x38.jpg 300w" sizes="(max-width: 468px) 100vw, 468px" /></p>
<p>La star Enki Bilal expose ses œuvres, sous toutes leurs formes, dessins, peintures, films ou écrits. De ses débuts dans les années 70 jusqu’à ses œuvres les plus récentes notamment celles qu’il a réalisées pour son tout dernier ouvrage <em>Nu avec Picasso</em> aux éditions Stock. Une première tentative en littérature pour Bilal qui l’a rehaussée de dessins après avoir déambulé de nuit dans le musée Picasso. L’exposition sera ouverte au public à partir du 18 juillet aux <a href="https://www.fonds-culturel-leclerc.fr/%C3%80-venir-646-21-0-0.html?">Fonds Hélène &amp; Édouard Leclerc à Landerneau</a> dans le Finistère.</p>
<div id="attachment_14992" style="width: 616px" class="wp-caption alignleft"><img class=" wp-image-14992" src="https://blog.francetvinfo.fr/bd-box/wp-content/plugins/ftvi-lazy-load/img/grey.gif" data-original="https://blog.francetvinfo.fr/bd-box/files/2020/07/Enki_Bilal_Le_Sommeil_du_Monstre__planche_18_case_1_1998_Collection_particulire.jpg" alt="" width="606" height="402" src="https://blog.francetvinfo.fr/bd-box/wp-content/plugins/ftvi-lazy-load/img/grey.gif" data-originalset="https://blog.francetvinfo.fr/bd-box/files/2020/07/Enki_Bilal_Le_Sommeil_du_Monstre__planche_18_case_1_1998_Collection_particulire.jpg 800w, https://blog.francetvinfo.fr/bd-box/files/2020/07/Enki_Bilal_Le_Sommeil_du_Monstre__planche_18_case_1_1998_Collection_particulire-300x199.jpg 300w, https://blog.francetvinfo.fr/bd-box/files/2020/07/Enki_Bilal_Le_Sommeil_du_Monstre__planche_18_case_1_1998_Collection_particulire-768x510.jpg 768w, https://blog.francetvinfo.fr/bd-box/files/2020/07/Enki_Bilal_Le_Sommeil_du_Monstre__planche_18_case_1_1998_Collection_particulire-600x398.jpg 600w" sizes="(max-width: 606px) 100vw, 606px" /><p class="wp-caption-text">Enki Bilal, Le Sommeil du Monstre, planche 18 case 1, 1998 - Atelier de l'artiste</p></div>
<p class="subheader" style="text-align: center;"><span style="color: #000000;">Picasso s'essaie à la BD</span></p>
<p>Le peintre espagnol encore à l’honneur avec <a href="http://www.museepicassoparis.fr/"><em>Picasso et la bande dessinée</em> au musée qui porte son nom à Paris</a>. Car Picasso aimait les journaux illustrés. Il s’est même essayé à la BD. Et il l’a inspirée comme en témoignent des planches de Manara, Reiser ou Spiegelman. C’est ce lien entre Picasso et le neuvième art que nous propose le musée. Il rouvrira pour l’occasion ses salles le 21 juillet. Une exposition très attendue qui se prolonge jusqu’à la fin de l’année. Je ne suis pas exhaustif, il y a bien d’autres évènements comme <a href="https://france3-regions.francetvinfo.fr/bourgogne-franche-comte/charolles-bande-dessinee-s-invite-rues-ete-1850492.html?fbclid=IwAR1yB4z43bZM0nZfyYOFKEoPs7cu-A1hcZdV3yHr4g2Dn7tjjaPHNTw1QA0"><em>Vachement BD</em> à Charolles en Saône-et-Loire. France 3 Bourgogne-Franche-Comté vous en fait le récit</a>.</p>
<p><img class="wp-image-15012 " src="https://blog.francetvinfo.fr/bd-box/wp-content/plugins/ftvi-lazy-load/img/grey.gif" data-original="https://blog.francetvinfo.fr/bd-box/files/2020/07/Picasso-1024x341.jpg" alt="" width="604" height="201" src="https://blog.francetvinfo.fr/bd-box/wp-content/plugins/ftvi-lazy-load/img/grey.gif" data-originalset="https://blog.francetvinfo.fr/bd-box/files/2020/07/Picasso-1024x341.jpg 1024w, https://blog.francetvinfo.fr/bd-box/files/2020/07/Picasso-300x100.jpg 300w, https://blog.francetvinfo.fr/bd-box/files/2020/07/Picasso-768x256.jpg 768w, https://blog.francetvinfo.fr/bd-box/files/2020/07/Picasso-600x200.jpg 600w, https://blog.francetvinfo.fr/bd-box/files/2020/07/Picasso.jpg 1500w" sizes="(max-width: 604px) 100vw, 604px" /></p>
<p class="subheader" style="text-align: center;"><span style="color: #000000;">La fête jusqu'à l'été prochain</span></p>
<p>Enfin, cet été marquera aussi <a href="https://www.bd2020.culture.gouv.fr/Actualites/avec-ses-villages-bd-bd-2020-vient-a-vous">les débuts des <em>Villages-BD</em></a>. Une manifestation initiée par le ministère de la culture pour célébrer la bande dessinée tout au long de l’année 2020. Coup d’envoi à Lille le 27 juillet et jusqu’au 3 août. Expositions, tables rondes, ateliers, une grande caravane qui poursuivra sa route à Brest en septembre puis Bordeaux, Marseille et Strasbourg. Mais l’été sera déjà loin, l’évènement court jusqu’en juin 2021.</p>
	</div><!-- .entry-content -->

	<footer class="entry-meta">
		Publié par Francis Forget  / Catégories : <a href="https://blog.francetvinfo.fr/bd-box/category/expostions" title="View all posts in Expositions" itemprop="articleSection">Expositions</a>, <a href="https://blog.francetvinfo.fr/bd-box/category/festivals" title="View all posts in Festivals" itemprop="articleSection">Festivals</a>, <a href="https://blog.francetvinfo.fr/bd-box/category/ventes" title="View all posts in Ventes" itemprop="articleSection">Ventes</a> / Étiquettes : <a href="https://blog.francetvinfo.fr/bd-box/tag/bilal" title="View all posts in Bilal" itemprop="keywords">Bilal</a>, <a href="https://blog.francetvinfo.fr/bd-box/tag/festivals" title="View all posts in Festivals" itemprop="keywords">Festivals</a>, <a href="https://blog.francetvinfo.fr/bd-box/tag/fluide-glacial" title="View all posts in Fluide Glacial" itemprop="keywords">Fluide Glacial</a>, <a href="https://blog.francetvinfo.fr/bd-box/tag/gotlib" title="View all posts in Gotlib" itemprop="keywords">Gotlib</a>, <a href="https://blog.francetvinfo.fr/bd-box/tag/margerin" title="View all posts in Margerin" itemprop="keywords">Margerin</a>			</footer><!-- .entry-meta -->
</article><!-- #post-## -->
			
					<div class="gigya-comments-widget"></div>
	<script class="data-comments" type="application/json">{"categoryID":"blogs-culture","rating":"0","enabledShareProviders":"facebook","streamID":"blog-57_14986","scope":"","privacy":"","version":2,"customLang":{"reply_to_username":"R\u00e9pondre \u00e0 %username"}}</script>

		
		</div><!-- #content -->
	</div><!-- #primary -->

	<div id="secondary" class="widget-area home-sidebar" role="complementary">
			</div><!-- #secondary -->

	</div><!-- #main -->
</div><!-- #page -->

<!-- DEBUT Xiti -->
<div id="xiti-logo">
	<script type="text/javascript">
        xtnv = document;        //parent.document or top.document or document
        xtsite = "515291";
        xtn2 = "1";        // niveau 2 site
        var xChapter = "bd-box::";
        var xtTag    = "la_bd_se_fete_en_france_cet_ete_malgre_le_coronavirus";
        xtpage = xChapter+xtTag;        //page name (with the use of :: to create chapters)
        xtdi = "";        //implication degree
                xt_tags ="[bilal] | [festivals] | [fluide-glacial] | [gotlib] | [margerin]";
        //do not modify below
        if (window.xtparam!=null){window.xtparam+="&tag="+xt_tags;}
        else{window.xtparam="&tag="+xt_tags;};
            </script>
	<script type="text/javascript"
		src="https://blog.francetvinfo.fr/bd-box/wp-content/plugins/simple-xiti-tag/js/xtcore.js"></script>
	<object>
		<noscript>
			<div id="xiti-logo-noscript">
				<img width="1" height="1" alt=""
					src="https://logs1238.xiti.com/hit.xiti?s=515291&s2=1&p=https%3A%2F%2Fblog.francetvinfo.fr%2Fbd-box%3A%3Ala_bd_se_fete_en_france_cet_ete_malgre_le_coronavirus">
			</div>
		</noscript>
	</object>
</div>
<!--FIN Xiti -->
<!-- Powered by WPtouch: 3.6.5 -->		<script type="text/javascript">
			!function(d,s,id){
				var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';
				if(!d.getElementById(id)){
					js=d.createElement(s);
					js.id=id;js.src=p+"://platform.twitter.com/widgets.js";
					fjs.parentNode.insertBefore(js,fjs);
				}
			}(document,"script","twitter-wjs");
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
		<div id="fb-root"></div><script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = '//connect.facebook.net/fr_FR/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>			<script type="text/javascript">
			  (function() {
			    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
			    po.src = 'https://apis.google.com/js/plusone.js';
			    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			  })();
			</script>
			<link rel='stylesheet' id='pi-arche-cnil-css'  href='https://newsletters.francetv.fr/cnil/css/cnil-min-v1.0.1.css' type='text/css' media='all' />
<link rel='stylesheet' id='gigya_share_css-css'  href='https://blog.francetvinfo.fr/bd-box/wp-content/plugins/GConnector/features/share/gigya_share.css' type='text/css' media='all' />
<link rel='stylesheet' id='gigya_reactions_css-css'  href='https://blog.francetvinfo.fr/bd-box/wp-content/plugins/GConnector/features/reactions/gigya_reactions.css' type='text/css' media='all' />
<link rel='stylesheet' id='gigya_comments_css-css'  href='https://blog.francetvinfo.fr/bd-box/wp-content/plugins/GConnector/features/comments/gigya_comments.css' type='text/css' media='all' />
<script type='text/javascript' src='https://blog.francetvinfo.fr/bd-box/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://blog.francetvinfo.fr/bd-box/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://blog.francetvinfo.fr/bd-box/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://blog.francetvinfo.fr/bd-box/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://blog.francetvinfo.fr/bd-box/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://blog.francetvinfo.fr/bd-box/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://blog.francetvinfo.fr/bd-box/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://blog.francetvinfo.fr/bd-box/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202029'></script>
<script type='text/javascript' src='https://blog.francetvinfo.fr/bd-box/wp-content/themes/ftvi/js/skip-link-focus-fix.js?ver=20130115'></script>
<script type='text/javascript' src='https://blog.francetvinfo.fr/bd-box/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://blog.francetvinfo.fr/bd-box/wp-content/plugins/GConnector/features/share/gigya_share.js'></script>
<script type='text/javascript' src='https://blog.francetvinfo.fr/bd-box/wp-content/plugins/GConnector/features/reactions/gigya_reactions.js'></script>
<script type='text/javascript' src='https://blog.francetvinfo.fr/bd-box/wp-content/plugins/GConnector/features/comments/gigya_comments.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Newsbeat = {"uid":"27776","domain":"culturebox.francetvinfo.fr","authors":"https:\/\/blog.francetvinfo.fr\/bd-box","sections":"bilal,festivals,fluide-glacial,gotlib,margerin"};
/* ]]> */
</script>
<script type='text/javascript' src='https://blog.francetvinfo.fr/bd-box/wp-content/plugins/newsbeat/js/newsbeat.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://blog.francetvinfo.fr/bd-box/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=3.7.3'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202029.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:3.7.3',blog:'43775559',post:'14986',tz:'1',srv:'blog.francetvinfo.fr'} ]);
	_stq.push([ 'clickTrackerInit', '43775559', '14986' ]);
</script>

<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"df5532f36e","applicationID":"31798454","transactionName":"MlFRMUdXV0FSUERQXAsbcgZBX1ZcHEBZV1QJUQ==","queueTime":0,"applicationTime":99,"atts":"HhZSRw9NRE8=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>